
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-146 j39 mm-hover'>
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRT7JJK');</script>
<!-- End Google Tag Manager -->
	<base href="https://www.oxfordamerican.org/magazine/item/1985-the-missing-black-notes" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Music Issue, Southern Music Issue, Florence Price, Harmony Holiday" />
	<meta property="og:url" content="https://www.oxfordamerican.org/magazine/item/1985-the-missing-black-notes" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Missing Black Notes" />
	<meta property="og:description" content="Harmony Holiday on Florence Price" />
	<meta property="og:image" content="https://www.oxfordamerican.org/media/k2/items/cache/5525b1893e16b19ac6ba385d3132f225_XS.jpg" />
	<meta name="image" content="https://www.oxfordamerican.org/media/k2/items/cache/5525b1893e16b19ac6ba385d3132f225_XS.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="The Missing Black Notes" />
	<meta name="twitter:description" content="Harmony Holiday on Florence Price" />
	<meta name="twitter:image" content="https://www.oxfordamerican.org/media/k2/items/cache/5525b1893e16b19ac6ba385d3132f225_M.jpg" />
	<meta name="twitter:image:alt" content="“Studio Floor #2” (2018), by Aaron Turner" />
	<meta name="description" content="Harmony Holiday on Florence Price" />
	<title>The Missing Black Notes</title>
	<link href="/magazine/item/1985-the-missing-black-notes" rel="canonical" />
	<link href="/templates/oa/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.oxfordamerican.org/search?id=1985:the-missing-black-notes&amp;format=opensearch" rel="search" title="Search Oxford American" type="application/opensearchdescription+xml" />
	<link href="/templates/oa/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/error.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,700,700italic,400italic|Merriweather+Sans:400,700,800,300" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    div.mod_search121 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"82b09f6bf9be9ecd6751111d70cc5c0a","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?d193bf0245920821e527112ba8c416f2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d193bf0245920821e527112ba8c416f2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d193bf0245920821e527112ba8c416f2" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d193bf0245920821e527112ba8c416f2" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/oa/js/script.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d193bf0245920821e527112ba8c416f2" type="text/javascript"></script><![endif]-->
	<script type="application/ld+json">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</script>
	<script type="text/javascript">

	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58621575-1','auto', {'allowLinker': true});   ga('require', 'linker');   ga('linker:autoLink', ['oxfordamericangoods.org']);
  ga('send', 'pageview');
</script>
<meta name="p:domain_verify" content="0151c7dd53cb7b8ac8f3b83450f660c5"/>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '721061854709638'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=721061854709638&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRT7JJK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<div id="header">
<div class="t3-mainnav-offset-top hidden-sm hidden-md hidden-lg">
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/magazine" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-146 current active"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Our Supporters</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="current active" data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Our Supporters </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>
  
<div id="top" class="container hidden-xs">
	<div class="row">
		            <!-- topmenu -->
            <div class="col-xs-12 col-sm-8 col-md-10 topmenu">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-133"><a href="/contact" class="">Contact</a></li><li class="item-134"><a href="/newsletter" class="">Newsletter</a></li><li class="item-308"><a href="/events" class="">Events</a></li><li class="item-514"><a href="https://www.oxfordamerican.org/pointssouth/" class="">PODCAST </a></li></ul>

            </div>
            <!-- //topmenu -->
            
    
		            <!-- socials -->
            <div class="col-xs-12 col-sm-4 col-md-2 socials">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-136"><a href="https://twitter.com/oxfordamerican/" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/tweeter.png" alt="Twitter" /> </a></li><li class="item-137"><a href="https://www.facebook.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/facebook.png" alt="Facebook" /> </a></li><li class="item-138"><a href="http://instagram.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/instagram.png" alt="Instagram" /> </a></li><li class="item-139"><a href="https://www.youtube.com/user/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/video.png" alt="YouTube" /> </a></li></ul>

            </div>
            <!-- //socials -->
            
        
	</div>
</div>    

<!-- HEADER -->
<header id="t3-header"><div class="container t3-header">
	<div class="container-inner">
          
        <div class="row">
    
            <!-- LOGO -->
            <div class="col-xs-12 col-sm-12 col-md-12 logo">
                <div class="logo-image">
                    <a href="/" title="Oxford American">
                                                    <img class="logo-img" src="/images/newlogo.png" alt="Oxford American" />
                                                                        <span>Oxford American</span>
                    </a>
                    <small class="site-slogan"></small>
                </div>
            </div>
            <!-- //LOGO -->
    
                
                
    
        </div>
  
   
            
          
    </div>
</div></header>
<!-- //HEADER -->

<div class="t3-mainnav-offset hidden-xs">

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/magazine" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-146 current active"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Our Supporters</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="current active" data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Our Supporters </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>  
</div>  

              

  


  
	<!-- adbanner -->
	<div class="wrap t3-adbanner ">
		<div class="container">
			<div class="adbanner-inner">
				<div class="bannergroup">


</div>

			</div>
		</div>
</div>
	<!-- //adbanner -->

  
  


  


  
<div id="t3-mainbody"><div class="t3-mainbody"><div class="container"> 
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
				        
						<div id="system-message-container">
	</div>

						<!-- 1 START: Call to prepare extra fields --> 
    


<!-- END: Call to prepare extra fields -->

<!-- Start K2 Item Layout -->
<span id="startOfPageId1985"></span>

<div id="k2Container" class="itemView itemIsFeatured sponsoredContentItem">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			        <div class="itemCategory">
            <a href="/magazine/itemlist/category/200-issue-111-winter-2020">Issue 111, Winter 2020</a>
        </div>
        
		  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	The Missing Black Notes
	  		  	<!-- Featured flag 
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>-->
	  	
	  </h2>
	  	  <div class="itemMeta">
		        <!-- Item category 
        <div class="itemCategory">
            <a href="/magazine/itemlist/category/200-issue-111-winter-2020">Issue 111, Winter 2020</a>
        </div>-->
              
	  				<!-- Item Author -->
			<span class="itemAuthor">
				By&nbsp;
								<a rel="author" href="/magazine/itemlist/user/1347-harmonyholiday">Harmony Holiday</a>
							</span>
			
						<!-- Date created -->
			<span class="itemDateCreated">|&nbsp;
				November 10, 2020			</span>
			           <!-- EXTRA FIELDS --> <!-- END EXTRA FIELDS --> 
	  </div>
	  


	  
	 
				  <!-- Item Image -->
		  <div class="itemImageBlock">
			  <span class="itemImage">
				<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/5525b1893e16b19ac6ba385d3132f225_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/5525b1893e16b19ac6ba385d3132f225_XL.jpg" alt="&ldquo;Studio Floor #2&rdquo; (2018), by Aaron Turner" style="width:900px; height:auto;" />
				</a>
			  </span>

			  			  <!-- Image caption -->
			  <span class="itemImageCaption">“Studio Floor #2” (2018), by Aaron Turner</span>
			  
			  		  </div>
		  
	
	  

	<div class="itemHeader">

	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  

	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p class="h3">On Florence Price’s Mississippi River Suite</p>
<hr />
<p class="p1"><span class="dropCaps">C</span></p>
<p class="p1">omposer Florence Price was born in Little Rock, Arkansas, in 1887 to a middle-class family. Her father, like Miles Davis’s father, was a dentist, the only Black dentist in town, and with that role came airs of respectability and upward mobility that other Southern Black families might not have fathomed. As a child, Florence received her earliest piano lessons from her mother because none of the white instructors in town would accept Black students. She played her first piano recital at the age of four, and her first composition was published when she was just eleven. By fourteen, having graduated high school early, Florence went on to attend Boston’s New England Conservatory of Music, one of the only music schools accepting Black students at the time, though on the advice of her mother she masqueraded as Mexican when applying. She received degrees in organ and piano performance and promptly returned to the South, where she taught music at Clark College in Atlanta before returning to Little Rock. There she started a family with her husband, Black attorney Thomas Jewell Price, and began teaching music. She was refused entrance into the all-white Arkansas Music Teachers’ Association so she established her own, only to be pushed out of her hometown by the imminent threat of lynchings and race violence in 1927.&nbsp;</p>
<p class="p3"><span class="s1">We speak of the Great Migration of Black people from the South to the Midwest, the East, or farther west as a mass departure motivated by a search for jobs, but relocation was also a matter of physical survival. Black people ran away from the threat of death, escaping the unchecked white violence that reigned and terrorized in Southern towns and cities. Under relatively less siege in still-segregated urban centers where the need for laborers outweighed attempts to completely criminalize Blackness, Black creative energy found ways to survive as well as audiences who were less likely to base their tastes on race alone. In Chicago it was a little less dangerous to be a Black composer. The music scenes in Chicago and New York at the time attest to this tenuous moment of aperture; we fled with our sound and toward it and through it, and it opened and cracked doors, establishing venues for our music in these new Black cities. It was in Chicago that Florence was able to establish some semblance of a career as a composer, keenly aware that being both Black and a woman made a meteoric rise to prominence as a so-called classical composer less likely. Her awareness of her position can be found in her letters and heard in her sound, which plays between the spiritual and the symphonic, forcing them to confront one another, forcing traditional Western classical notation to touch and mingle with and become Black classical music. Florence knew how to reappropriate her spirit from her training or indoctrination, how to use what she knew to place Black tones where they have always been in this world, trapped within the self-important and ever-dominant concepts of whiteness, and how they sing so freely you almost forget they’re restrained.&nbsp;</span></p>
<p class="p3"><span class="s1">Black music is fugitive music. It often occupies the sound and space of escape, of running away, denying, rejecting, moving on, walking by. Coding this fugitive sensibility in more widely accepted religious traditions gives us Negro spirituals, but it does not change this sense of the thrill of departure and veer that animates our music. “Black classical” music, the music of composers who have been trained in Western musical traditions, never abandons the radical quality of all Black sound and music, but it is often left to flounder in an unnamed and segregated territory between popular art and high art, not invited into the landscape of Western classical music where it might trouble the racialized essentialism that lurks within the subconscious of that sound. Elitist notions about who is capable of making a symphony or commanding an orchestra, which really dictate who is allowed to make a living creating music, result from this. Sun&nbsp;Ra, from Birmingham and also working in Chicago around the time Florence Price was, is an example. He was a composer, trained in Western forms. He had his own orchestra, yet he lived in economic precarity to keep it afloat. There was no grant or fund to recognize his version of classical music. His audience was not respected for its impeccable taste, because he performed his music in bars and clubs, never symphony halls.&nbsp;</span></p>
<p class="p3"><span class="s1">For centuries, Black musicians have been reminding us that they are often composers too. Nina Simone was a classically trained pianist; she only took up singing when the owner of the bar in Atlantic City where she was playing piano to put herself through music school demanded she sing along with herself. Duke Ellington, Charles Mingus, Ornette Coleman, Miles Davis, Julius Eastman, Thelonious Monk, the Art Ensemble of Chicago, Sun Ra—all demanded to be called composers and were critical of the term <em>jazz</em> as dismissive of their training, avoiding all market-driven genre categorization in music. However, their assertions have done little to change the workings of industry and there’s still the palpable sense that white audiences believe Black talent derives from pure luck, natural rhythm, and the soul that comes with suffering oppression, instead of the product of discipline, training, and a deep, unbending commitment to a form.&nbsp;</span></p>
<p class="p3"><span class="s1">Black composers have responded in fugitive glory, learning to flee and improvise on the forms that try to deny them entry. Jazz music is born of quoting Western folk and classical forms just to expand on them, prove them inadequate by making them better. Black music makes space for more notes, polyrhythms, interstitial tensions, so that even orchestral music is forced to bend to the Black imagination. And with that bending, new attitudes become possible and Black people access the parts of ourselves that cannot be oppressed into oblivion yet have no analog in Western verbal language. In this way music is as important as speech to Black life, and grammar is determined by sound first.&nbsp;</span></p>
<p class="p4">&nbsp;</p>
<p class="p5"><span class="s2"><span class="h3">MISSISSIPPI RIVER SUITE</span>&nbsp;</span></p>
<p class="p6"><span class="dropCaps">A</span>s we improvised on sound, so too we improvised on land, remixed location and sentiment, reinvented spaces that oppressed us as spaces that could heal and sustain us. The Mississippi River, one such space, is haunted and empowered by Black vitality, by signs that there was life beyond Delta and plantation land that could be reached, and if it could be reached it could be imagined. Langston Hughes wrote <em>I’ve known rivers</em><span class="s1">&nbsp;.&nbsp;.&nbsp;. </span><em>my soul has grown deep like the rivers, </em>because those paths to a less horrific elsewhere loomed and taunted Black people so, became a part of our fantasy and a route to what we dreamed freedom might be. We love a river. We go down by the river and compose our blues. We hold our private conferences, drum together, fall in love, hide, sometimes jump in to swim or boat or never return. The way voices travel on and near water, the way bodies reflect and heave and loosen above or in it, the way every visit to a natural body of water carries echoes of some endless desire for baptism, for soul and spirit cleansing, the way water heals and refuses to do any less—the aggressively soothing <em>Mississippi River Suite</em> is mimetic of this way, is the music of voyage.</p>
<p class="p3"><span class="s1">When Florence Price was finally given some respect as a composer, her debut works improvised on her journey toward that recognition and expressed the exhilaration and terror of transit between versions of the self. Her <em>Mississippi River Suite</em> was composed in 1934, when she had been living in Chicago for several years. The way James Baldwin explains time and again in essays and interviews how he could only make sense of his Harlem upbringing once he had escaped it and fled to France, it’s clear that Price could comprehend the southern United States and its pull on every aspect of her consciousness only now that she lived in a northern city, now that her migration had begun.&nbsp;</span></p>
<p class="p3"><span class="s1">The twenty-eight-minute song cycle opens in the still of the night, with tones of vigil and arrival, swooping strings mellow to tiptoe. Nothing is shrill—starlike glimmer bends the strings. A harp flutters like a muse. And then the sound deepens, darkens, awakens to the danger of embarkation, the very reluctance Florence may have experienced in the face of her own ability and mobility. Prancing harp chords offer a cheerful refrain shouldering us through pivots of intensity and drama. If music can be gendered, there’s a feminine quality, a whimsical frolic always undercutting terror-driven tones, loosening them. The territory is still down-by-the-river, and play and escape are its defining gestures, sometimes both at the same time, until we reach a flute-driven moment of pure, smooth riding so vivid you experience the relief as you listen. Horns announce some overarching good, something like autonomy blooming—safety, rebirth. This is our music, this is our river, our Mississippi and our forced departure from it, through it. The luxury of the natural world, and a love of it, is clear in this suite, a spirit that refuses to look away from what she finds beautiful simply because the society she finds herself in wants her experience to narrow and choke on race and class and gender.&nbsp;</span></p>
<p class="p3"><span class="s1">And then, a doomed delight springs forth, the kind of joy that knows there’s sorrow on its heels: Florence quotes <em>nobody knows the trouble I’ve seen, nobody knows my sorrow, </em>for strings, improvising on the standard with the whir of the harp, forcing it to spiral up toward the daze of a happy ending and then into a clanging of cymbals, a war or alarm call, a clamor of interruptions. It’s riveting and a little jarring, being yanked from church to battle like that; it’s a Black experience translated to the symphonic.&nbsp;</span></p>
<p class="p3"><span class="s1">Leaving the spiritual, the sound sways toward lullaby and is interrupted again by a swarming underbelly, an awareness that everything we’ve heard up to this point is illicit, could be undermined, must be savored. The trumpets elongate notes like water overflows and threatens harvest, and that excess is as much comfort as threat. We realize this can be a shared experience. Price’s tonal universe is capacious enough to be a gathering point. <em>Mississippi River Suite </em>is achingly generous, hospitable without being corny. The music invites you in but refuses to change what’s there for the sake of a new, possibly white, audience. Great Black music is that which isn’t trying to impress or entreat or even necessarily communicate with a white audience—or any audience. Instead, great Black music works to retrieve what Rahsaan Roland Kirk called the missing Black notes: the sounds and calls and rhythms and cries that colonizing languages submerge, reconstituted of the very lexicons that would have liked them to vanish from sound and memory.&nbsp;</span></p>
<p class="p7">&nbsp;</p>
<p class="p6"><span class="dropCaps">O</span>pposing moods compete for the foreground throughout <em>Mississippi River Suite</em>. Moments of skipping rhythms that open onto romance quickly turn skeptical of themselves, more careful and cerebral. The capriciousness isn’t dizzying, however; it allows us to feel with the composer, a sense that everything is at once ominous and transcendent, that beauty and form are always embattled, that life is as likely to triumph as it is to end or turn against the current. For the Black spirit channeling its depth in Western forms, it’s perilous to long for the past when the past is enslavement and your erasure. Every bit of nostalgia harbors some guilt for calling back as much peril as it does comfort in the familiar. Can Florence dream of her childhood in Little Rock without the acrid memory of being denied music lessons, or of her early adulthood there without the memory of her peers being lynched and murdered? Can her music praise and meditate on the Mississippi River without drowning in the Black trauma coexisting with its undeniable beauty as emblem of liberation and renewal? <em>Nobody knows. </em>The spiritual returns, in hints, as if to ask, does the trouble, always concealed and impossible to confess, make for better music, a truer understanding of pace, of how one sound is always about to displace another? Choosing to let them clash and spar is a Black classical technique. We hear it in <em>Mississippi River Suite</em> as we do in Monk or Eastman. The cacophonous pushing us toward an ecstatic or revelatory quiet, giving us space to navigate a place words cannot reach or even trace, a place that is a rhythmic structure first, a way of moving through space and time that amounts to Black survival.&nbsp;</p>
<p class="p3"><span class="s1">The suite concludes with a subdued, almost smirking alertness to what it has accomplished and conjured. As a population held captive and given no land upon release to a mercenary lifestyle, we hear our inheritance in Florence’s sound, how we know and occupy this land, have worked to make it fertile and sustainable, and memorized its grooves and tones. How you can’t bring up the Mississippi River without bringing up Black people, the blues, Black music, which is tuned to the natural world and not the white world, against every attempt at making it otherwise. I cannot listen to the suite without feeling like I’ve been given access to a secret shore where I can listen to the river run and churn, see the ghosts of my family’s Mississippi Delta roots, and hear their vicissitudes, their paths away and back, the solace they take in handing their howls and whispers down on strings. The suite helps break up calcified thought patterns that amount to fear of remembering that past, and then it lets us forget where we are and inhabit secrets we don’t even know we have about our time in places we want to forget we’ve been to even as we love them.&nbsp;</span></p>
<p class="p7">&nbsp;</p>
<p class="p6"><span class="dropCaps">D</span>ancer, choreographer, and anthropologist Katherine Dunham was also working in Chicago at this time, and in 1936, a couple of years after <em>Mississippi River Suite</em> debuted, Florence scored Dunham’s afro-ballet Fantasie Nègre, further proving Florence Price’s sound kinetic, somatic, and belonging to and in the body. It is the acoustics of Black movement, whether that be escape or celebration or pause before leap or playful mocking turned serious in an instant. Katherine Dunham’s dances were rituals full of intrigue, and a collaboration between her and Florence Price repairs a circle of Black music and dance where it might have been ruptured, alienated from itself. Two Black women who were told that their classical training was nothing but a stain on their natural propensity to folk forms, coming together to prove a defiant elegance beyond form.&nbsp;</p>
<p class="p3"><span class="s1">When several boxes of unseen, unheard music composed by Price were discovered by a white couple after they purchased her abandoned summer home in 2009, a buzz erupted. Lost Black sounds are in vogue now, easy to package and commodify as “exotic,” “rare,” newly discovered. What really happened is similar to the story of writer and filmmaker Kathleen Collins and countless others whose names we do not know. The work of a Black woman who happened to be a composer was not valued while she was here, and so left to rot somewhere down by the river.&nbsp;</span></p>
<p class="p3"><span class="s1">I don’t want to be part of a repackaging of Florence Price into someone Black and excellent who it’s hip to consume or know about and never care about, name drop, lament. I want her music to be heard with no disclaimer or qualifiers, played in symphony halls, in ballet classes, in the halls of academia, and down by rivers under stark starlight, because the frequency she reaches is not one of a woman deprived of an audience; it’s we who are deprived of her sound. Hearing her, as a Black woman listening, is the experience of finally feeling invited into the form, finally having a witness there. Hearing her, as a Black woman who grew up dancing classical ballet, is finally hearing classical music that I might choreograph to and feel mirrored in after all that indoctrination in the standards set by countless rigid white men.&nbsp;</span></p>
<p class="p3"><span class="s1"><em>Mississippi River Suite</em> is the music of a woman with so much range she has nothing to prove, everything to demonstrate. Places I thought I was afraid to feel sonically, places that feel too close to madness to be so precise and efficient and honest, Florence reaches and makes irresistible, so that we all remember where the bones are buried and where the balm rests beside them, humming, stringing us and them along toward our better destiny. It is not shocking that Florence is a Black woman from the South and is this great at Western classical composition, but it is tradition to act as if it is, to pretend to be naive to Black potential, as if for every Florence Price there aren’t thousands of Black girls who don’t know their beauty because they heard sounds coming off the river and were never taught to translate them past rage or acceptance.&nbsp;</span></p>
<hr />
<p><em>Enjoy this story?&nbsp;<span style="text-decoration: underline;"><a href="/subscribe" target="_blank" rel="noopener noreferrer">Subscribe to the Oxford American</a></span>.</em></p>
<p>&nbsp;</p>	  </div>
	  	  
		<div class="clr"></div>

	  		  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <ul class="itemTags">
		    		    <li><a href="/magazine/itemlist/tag/Essay">Essay</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Issue%20111">Issue 111</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Winter%202020">Winter 2020</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Southern%20Music%20Issue">Southern Music Issue</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Music">Music</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Florence%20Price">Florence Price</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Harmony%20Holiday">Harmony Holiday</a></li>
		    		  </ul>
	  </div>
	  		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	<div class="clearfix">
  		<div class="col-sm-0">
  			  		</div>
  		<div class="col-sm-12">
  			<div class="itemAuthorDetails">
		      <h3 class="itemAuthorName">
		      	<a rel="author" href="/magazine/itemlist/user/1347-harmonyholiday">Harmony Holiday</a>
		      </h3>

		      		      <p><p>Harmony Holiday is the author of four volumes of poetry, most recently <em>Hollywood Forever</em> and<em> A Jazz Funeral for Uncle Tom</em>. A collection of poems, <em>Maafa</em>, and a collection of essays on reparations and the body, <em>Love is War for Miles,</em> are forthcoming. In addition, she runs an archive of jazz and diaspora poetics and is working on a biography of singer Abbey Lincoln and a film on the writer James Baldwin.</p></p>
		      
		      
		      
					<!-- K2 Plugins: K2UserDisplay -->
					
		    </div>
  		</div>
  	</div>

    
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3 class="module-title"><span>More from Harmony Holiday </span></h3>
		<ul>
						<li class="even">
				<a href="/magazine/item/1643-somebody-elses-world">“Somebody Else’s World”</a>
			</li>
						<li class="odd">
				<a href="/magazine/item/1362-let-s-gather">Let’s Gather</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/magazine/item/1985-the-missing-black-notes#startOfPageId1985">
					</a>
	</div>
	
	<div class="clr"></div>
	</div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod764"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/487" target="_blank" rel="noopener noreferrer"
							title="Visit Oxford | Safely">
							<img
								src="https://www.oxfordamerican.org/images/banners/VisitOxford_Safely_NOV2020_300x250.jpg"
								alt="Visit Oxford | Safely"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod772"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/495" target="_blank" rel="noopener noreferrer"
							title="The Orchard by David Hopen | Available Now">
							<img
								src="https://www.oxfordamerican.org/images/banners/EccoPress_HarperCollins_Orchard_300x600_Nov15-Dec16_2020.gif"
								alt="The Orchard by David Hopen | Available Now"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod768"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/491" target="_blank" rel="noopener noreferrer"
							title="Road Trip to Unwind | Visit Meridian, Mississippi">
							<img
								src="https://www.oxfordamerican.org/images/banners/VisitMeridian_Oct2020-Jan2021_OA111_300x250.jpg"
								alt="Road Trip to Unwind | Visit Meridian, Mississippi"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod760"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/483" target="_blank" rel="noopener noreferrer"
							title="The City That Has It All | Visit Columbus, MS">
							<img
								src="https://www.oxfordamerican.org/images/banners/VisitColumbus_300x250_111.jpg"
								alt="The City That Has It All | Visit Columbus, MS"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod767"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/490" target="_blank" rel="noopener noreferrer"
							title="&quot;Let It Glow&quot; Light Show | Discovery Park of America">
							<img
								src="https://www.oxfordamerican.org/images/banners/DiscoveryParkofAmerica_Nov-Dec_2020_300x250.jpg"
								alt="&quot;Let It Glow&quot; Light Show | Discovery Park of America"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod756"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/478" target="_blank" rel="noopener noreferrer"
							title="Pre-Order the 2020 Music Issue today!">
							<img
								src="https://www.oxfordamerican.org/images/banners/OA_GreatestHist_MusicIssue_PreOrder_digitalads_300x250.jpg"
								alt="Pre-Order the 2020 Music Issue today!"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod771"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/494" target="_blank" rel="noopener noreferrer"
							title="Come Hear NC">
							<img
								src="https://www.oxfordamerican.org/images/banners/NCDepartmentofCulturalResources_111_300x250jpg.jpg"
								alt="Come Hear NC"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod774"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/498" target="_blank" rel="noopener noreferrer"
							title="Visit Gulf Shores / Orange Beach | Learn More">
							<img
								src="https://www.oxfordamerican.org/images/banners/GulfShores_OrangeBeach_OA111_300x250.jpg"
								alt="Visit Gulf Shores / Orange Beach | Learn More"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod757"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/479" target="_blank" rel="noopener noreferrer"
							title="#1 Hospital in Arkansas | Learn More">
							<img
								src="https://www.oxfordamerican.org/images/banners/UAMS_2020_300x250.jpg"
								alt="#1 Hospital in Arkansas | Learn More"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod751"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/473" target="_blank" rel="noopener noreferrer"
							title="Subscribe to the OA and Texas Observer today! ">
							<img
								src="https://www.oxfordamerican.org/images/banners/SouthWest_adunits_bundles_300x600.jpg"
								alt="Subscribe to the OA and Texas Observer today! "
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod282"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/28" target="_blank" rel="noopener noreferrer"
							title="Join the Oxford American Society">
							<img
								src="https://www.oxfordamerican.org/images/banners/OASOCIETYBADGE.jpg"
								alt="Join the Oxford American Society"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                
                
            
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div></div></div> 



  
	<!-- SPOTLIGHT 2 -->
    
	<div class=" t3-sl t3-sl-2">
    	<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module footertext " id="Mod110"><div class="module-inner"><div class="module-ct">

<div class="custom footertext"  >
	<div style="float: left; width: 80%;">
<h5><a href="/advertise">ADVERTISE</a> | <a href="/press-room">PRESS ROOM</a> | <a href="/privacy-policy">PRIVACY POLICY</a> | <a href="https://www.z2systems.com/np/clients/oxford/donation.jsp" target="_blank">DONATE</a></h5>
</div>
<div style="float: right; width: 20%; color: #999;">
<h6> <a href="http://www.pixelperfectcreative.com" target="_blank" style="color: #999;">BUILT BY PIXEL PERFECT</a></h6>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
        </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
    <!-- BACK TO TOP -->
    <div id="back-to-top" class="back-to-top t3-hide">
    <i class="fa fa-angle-double-up"></i>
    </div>
    <script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top')[$(window).scrollTop() > 0 ? 'addClass' : 'removeClass']('reveal');
      });
    });
  })(jQuery);
  //]]>
</script>

</footer>
<!-- //FOOTER -->

</div>
<!-- EMMA -->
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='35054';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
</body>

</html>