
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-146 j39 mm-hover'>
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRT7JJK');</script>
<!-- End Google Tag Manager -->
	<base href="https://www.oxfordamerican.org/magazine/item/1958-silence-at-buddys-house" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Place Issue, Jazz, New Orleans" />
	<meta property="og:url" content="https://www.oxfordamerican.org/magazine/item/1958-silence-at-buddys-house" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Silence at Buddy’s House" />
	<meta property="og:description" content="An essay from our Place Issue." />
	<meta property="og:image" content="https://www.oxfordamerican.org/media/k2/items/cache/4fbf12f7fd2288d3f274c68fe16a94f2_XS.jpg" />
	<meta name="image" content="https://www.oxfordamerican.org/media/k2/items/cache/4fbf12f7fd2288d3f274c68fe16a94f2_XS.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="The Silence at Buddy’s House" />
	<meta name="twitter:description" content="An essay from our Place Issue." />
	<meta name="twitter:image" content="https://www.oxfordamerican.org/media/k2/items/cache/4fbf12f7fd2288d3f274c68fe16a94f2_M.jpg" />
	<meta name="twitter:image:alt" content="Stills from John Akomfrah’s film Precarity (2017), which explores the city of New Orleans through the life of Buddy Bolden. Three-channel HD video. Courtesy and © Smoking Dogs Films, London. From the Nasher Museum of Art collection,  at Duke University. Gift of the artist and Smoking Dogs Films. Commissioned by the Nasher Museum" />
	<meta name="description" content="An essay from our Place Issue." />
	<title>The Silence at Buddy’s House</title>
	<link href="/magazine/item/1958-silence-at-buddys-house" rel="canonical" />
	<link href="/templates/oa/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.oxfordamerican.org/search?id=1958:silence-at-buddys-house&amp;format=opensearch" rel="search" title="Search Oxford American" type="application/opensearchdescription+xml" />
	<link href="/templates/oa/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/error.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,700,700italic,400italic|Merriweather+Sans:400,700,800,300" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    div.mod_search121 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d28b3255ffef3d1a8cfda86d7c039199","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?01c258271245abc0061c969b3affc09e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?01c258271245abc0061c969b3affc09e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?01c258271245abc0061c969b3affc09e" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?01c258271245abc0061c969b3affc09e" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/oa/js/script.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?01c258271245abc0061c969b3affc09e" type="text/javascript"></script><![endif]-->
	<script type="application/ld+json">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</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58621575-1','auto', {'allowLinker': true});   ga('require', 'linker');   ga('linker:autoLink', ['oxfordamericangoods.org']);
  ga('send', 'pageview');
</script>
<meta name="p:domain_verify" content="0151c7dd53cb7b8ac8f3b83450f660c5"/>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '721061854709638'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=721061854709638&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRT7JJK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<div id="header">
<div class="t3-mainnav-offset-top hidden-sm hidden-md hidden-lg">
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/magazine" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-146 current active"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Our Supporters</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="current active" data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Our Supporters </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>
  
<div id="top" class="container hidden-xs">
	<div class="row">
		            <!-- topmenu -->
            <div class="col-xs-12 col-sm-8 col-md-10 topmenu">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-133"><a href="/contact" class="">Contact</a></li><li class="item-134"><a href="/newsletter" class="">Newsletter</a></li><li class="item-308"><a href="/events" class="">Events</a></li><li class="item-514"><a href="https://www.oxfordamerican.org/pointssouth/" class="">PODCAST </a></li></ul>

            </div>
            <!-- //topmenu -->
            
    
		            <!-- socials -->
            <div class="col-xs-12 col-sm-4 col-md-2 socials">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-136"><a href="https://twitter.com/oxfordamerican/" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/tweeter.png" alt="Twitter" /> </a></li><li class="item-137"><a href="https://www.facebook.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/facebook.png" alt="Facebook" /> </a></li><li class="item-138"><a href="http://instagram.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/instagram.png" alt="Instagram" /> </a></li><li class="item-139"><a href="https://www.youtube.com/user/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/video.png" alt="YouTube" /> </a></li></ul>

            </div>
            <!-- //socials -->
            
        
	</div>
</div>    

<!-- HEADER -->
<header id="t3-header"><div class="container t3-header">
	<div class="container-inner">
          
        <div class="row">
    
            <!-- LOGO -->
            <div class="col-xs-12 col-sm-12 col-md-12 logo">
                <div class="logo-image">
                    <a href="/" title="Oxford American">
                                                    <img class="logo-img" src="/images/newlogo.png" alt="Oxford American" />
                                                                        <span>Oxford American</span>
                    </a>
                    <small class="site-slogan"></small>
                </div>
            </div>
            <!-- //LOGO -->
    
                
                
    
        </div>
  
   
            
          
    </div>
</div></header>
<!-- //HEADER -->

<div class="t3-mainnav-offset hidden-xs">

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/magazine" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-146 current active"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Our Supporters</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="current active" data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Our Supporters </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>  
</div>  

              

  


  
	<!-- adbanner -->
	<div class="wrap t3-adbanner ">
		<div class="container">
			<div class="adbanner-inner">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/476" target="_blank" rel="noopener noreferrer"
							title="Learn More | Fay Jones School of Architecture">
							<img
								src="https://www.oxfordamerican.org/images/banners/FayJonesSchool_728x90Leaderboard_FINAL.jpg"
								alt="Learn More | Fay Jones School of Architecture"
								 width="728"								 height="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

			</div>
		</div>
</div>
	<!-- //adbanner -->

  
  


  


  
<div id="t3-mainbody"><div class="t3-mainbody"><div class="container"> 
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
				        
						<div id="system-message-container">
	</div>

						<!-- 1 START: Call to prepare extra fields --> 
    


<!-- END: Call to prepare extra fields -->

<!-- Start K2 Item Layout -->
<span id="startOfPageId1958"></span>

<div id="k2Container" class="itemView itemIsFeatured sponsoredContentItem">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			        <div class="itemCategory">
            <a href="/magazine/itemlist/category/199-issue-109110-summerfall-2020">Issue 109/110, Summer/Fall 2020</a>
        </div>
        
		  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	The Silence at Buddy’s House
	  		  	<!-- Featured flag 
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>-->
	  	
	  </h2>
	  	  <div class="itemMeta">
		        <!-- Item category 
        <div class="itemCategory">
            <a href="/magazine/itemlist/category/199-issue-109110-summerfall-2020">Issue 109/110, Summer/Fall 2020</a>
        </div>-->
              
	  				<!-- Item Author -->
			<span class="itemAuthor">
				By&nbsp;
								<a rel="author" href="/magazine/itemlist/user/1031-johnlingan">John Lingan</a>
							</span>
			
						<!-- Date created -->
			<span class="itemDateCreated">|&nbsp;
				August 25, 2020			</span>
			           <!-- EXTRA FIELDS --> <!-- END EXTRA FIELDS --> 
	  </div>
	  


	  
	 
				  <!-- Item Image -->
		  <div class="itemImageBlock">
			  <span class="itemImage">
				<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/4fbf12f7fd2288d3f274c68fe16a94f2_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/4fbf12f7fd2288d3f274c68fe16a94f2_XL.jpg" alt="Stills from John Akomfrah&rsquo;s film Precarity (2017), which explores the city of New Orleans through the life of Buddy Bolden. Three-channel HD video. Courtesy and &copy; Smoking Dogs Films, London. From the Nasher Museum of Art collection,  at Duke University. Gift of the artist and Smoking Dogs Films. Commissioned by the Nasher Museum" style="width:900px; height:auto;" />
				</a>
			  </span>

			  			  <!-- Image caption -->
			  <span class="itemImageCaption">Stills from John Akomfrah’s film Precarity (2017), which explores the city of New Orleans through the life of Buddy Bolden. Three-channel HD video. Courtesy and © Smoking Dogs Films, London. From the Nasher Museum of Art collection,  at Duke University. Gift of the artist and Smoking Dogs Films. Commissioned by the Nasher Museum</span>
			  
			  		  </div>
		  
	
	  

	<div class="itemHeader">

	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  

	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p>&nbsp;</p>
<p class="p1"><span class="dropCaps">T</span>he 2300 block of First Street in Central City is not the New Orleans of our shared imagination. No drooping wisteria or high-arching oaks, no tucked-away architectural wonders, not even a bar or stage. Yet John McCusker has brought visitors from every corner of the world to this street’s least-photogenic spot, a trio of double-shotgun houses beside a cracked concrete island inside a curve of Simón Bolívar Avenue.&nbsp;</p>
<p class="p3">The week after Mardi Gras, I was one of those pilgrims. I rode passenger side as McCusker, a bantamweight middle-aged man in suspenders and a sleek straw hat, recounted the most exotic recent customers for his Cradle of Jazz historical tour, which he’s owned and guided since 1996.&nbsp;</p>
<p class="p3">“Five Egyptian dentists,” he marveled. His left arm hung slackly out the minivan’s driver’s-side window. “And they all wanted to see the Bolden House.”</p>
<p class="p3">McCusker parked beneath a tree whose thick twisting branches were still draped with purple and green beads. We walked up to 2309 First Street, where cornetist Buddy Bolden lived between 1887 and 1907, the years when he effectively invented the music we now call jazz.&nbsp;</p>
<p class="p3">McCusker is a native New Orleanian and longtime photojournalist who contributed to the <em>Times-Picayune</em>’s Pulitzer-winning coverage of the post-Katrina recovery, but since retiring from the news he’s been focused on history. Beyond the tour, he has written multiple books on local music traditions while advocating for preservation of the city’s music landmarks. His fore<span class="s1">most expertise is for Kid Ory, the bandleader who grew up around the corner from Bolden, a few years younger and in awe of the neighborhood king. In addition to McCusker’s frequent tour stops to explain Bolden’s life and legend, he’s spent plenty of time at the house without paying customers, trying to determine why 2309, of all First Street’s modest structures, has been derelict since 2008.</span></p>
<p class="p3">McCusker stood with his arms akimbo on gravel strewn with broken glass and looked dolefully at 2309 and its neighbors. “New paint on rotted studs,” he said with grim determination. He shook his head like a disappointed Boy Scout. I could smell the house’s<span class="Apple-converted-space">&nbsp; </span>fresh coats of paint, cream-white exteriors lined with maroon trim.&nbsp;</p>
<p class="p3">The houses looked better than they did when I first saw them, on a Facebook post after New Year’s lamenting the removal of their collapsed rear porches. As a music writer and amateur New Orleans obsessive, I’ve known of Buddy Bolden for years—known what there is to know, that is, about a musician who left no recordings. The shotgun on First Street was deemed a New Orleans Historic Landmark in 1978, but the last ten years for this house, his longest and final residence, have been a saga of demolition by neglect, the City Council’s term when levying fines.&nbsp;</p>
<p class="p3">The Bolden family moved there in 1887. Buddy was ten, and what a time to be ten. As McCusker explained on his tour, New Orleans was once known as the New World capital of opera, but an influx of freedmen made the city majority-black even as the Confederacy grew. That population built churches and wrote worship music, and it was the era of affordable, standardized brass instruments. During the 1853 yellow fever epidemic, black benevolent and fraternal organizations began holding brass-band funerals for fallen members. By the time the Boldens moved to 2309, these funerals—the forerunners of New Orleans’s famous second line parades—were as elemental to Central City as the Baptist ministers who stirred their Sunday congregants to wall-rattling ecstasies better known as “the shouts.”&nbsp;</p>
<p class="p3">When he first picked up a horn as a teenager in September 1894, Bolden blended these sounds of his neighborhood with a blossoming, syncopated style called ragtime. Soon he was a local sensation known for ear-splitting volume and brash showmanship. He took scene-stealing breakaway runs on his cornet playing made-up melodies that his contemporaries called “head music”—what we now know as improvisation. At age thirty, the height of his local fame and influence, Bolden attacked his mother with a hammer. He’d begun speaking about voices and visions. He drank prodigiously. A bus took him to the mental hospital in Jackson, Louisiana, where he lived the final twenty-four years of his life without ever playing another note for a crowd.&nbsp;</p>
<p class="p3">His melodies, including “Buddy Bolden’s Blues” and “Funky Butt,” have lived for more than a century because acolytes including Jelly Roll Morton and Louis Armstrong considered them standards, and because they encapsulate modern New Orleans’s moment of creation. A voluminous written and spoken record attests to Bolden’s role in the development of jazz, and of course John McCusker has his thoughts as well.&nbsp;</p>
<p class="p3">“When you talk about the ‘New Orleans ensemble,’ everyone soloing at once,” he explained, “that’s Buddy Bolden.” While Morton and Armstrong later brought nuance and expressivity to his vision, Buddy Bolden supplied New Orleans music with its sense of tumbling, eternal conversation. But no Bolden records exist. He was buried in an unmarked plot in Section C of New Orleans’s Holt Cemetery and left behind no personal effects. Other than the house on First Street, “King Bolden” is all lore. Nothing else of him remains except metaphors.</p>
<p class="p3">“It’s E Pluribus Unum,” said McCusker, who had a few lines left in his lecture. “It’s who we think we are as a nation.”</p>
<p>&nbsp;</p>
<p class="p2"><span class="s2 dropCaps">B</span>efore Katrina, membership at Greater St. Stephen Full Gospel Baptist Church numbered more than twenty thousand across three worship buildings, one of which sits at the corner of First Street and Liberty, directly across from 2309 and its identical neighbors.&nbsp;</p>
<p class="p3"><span class="s3">Paul and Debra Morton are Greater St. Stephen’s bishop and senior pastor, which makes them two of the most prominent and politically connected black business and religious leaders in New Orleans. The Mortons have never publicly explained why they bought the Central City shotguns. The only word from a spokesman, offered in 2014, was that they wanted them for their church work. Perhaps they thought the buildings could be of use to the Greater St. Stephen Ministries Housing &amp; Development Corporation, which has received upwards of $6 million in annual HUD funding for low-income housing since 1996. Standing on the First Street sidewalk, I could see that the land beneath the houses would make a useful parking lot for the adjacent two-thousand-seat church. Whatever the Mortons’ plan, they learned only after the purchase that the Bolden House’s designation as a New Orleans historic site means it can’t be destroyed or significantly altered.&nbsp;</span></p>
<p class="p3">Just after July 4, 2008, only a few months after the purchase of 2309, a predawn fire burned through the Central City sanctuary and gutted it. By then, the church’s membership had shrunk to less than five thousand since the 2005 hurricane, and the Mortons opened a satellite parish in suburban Atlanta in the interim. Given the circumstances, I can understand that Greater St. Stephen didn’t immediately prioritize the Bolden House. But as a historic building, it’s entitled to protection. The city council first cited Greater St. Stephen for the property’s deterioration in 2011, the same year that the Louisiana Landmarks Association added it to their list of “endangered” New Orleans sites. The church made the minimal mandated repairs, then another council citation arrived in 2014, this one accompanied by a $575 fine.&nbsp;</p>
<p class="p3">That year, independent auditors delivered a report on the church’s holdings and financial health for fiscal year 2012. Greater St. Stephen’s held $45,237 in available cash and $4,992,178 in property and equipment, including their disused addresses in Central City. But the authors noted an overall “lack of internal controls over financial reporting” and “insufficient management of the accounting records,” including noncompliance with the reporting stipulations of their annual HUD grant.</p>
<p class="p3">Not long after that report, the Preservation Resource Center, a respected New Orleans private nonprofit, attempted to match the church to a buyer who recognized the need for immediate work on 2309 and could pledge to maintain a building worthy of Bolden’s legacy. The PRC first managed this kind of arrangement for the Kid Ory House nearby. But the Mortons weren’t interested in selling. A spokesperson told the <em>Advocate</em> that they still had “revitalization plans” of their own.&nbsp;</p>
<p class="p3">Those plans remained obscure but came up again in August 2018 at a city council hearing about the church’s proposed Greater Works Family Life Center, their new vision for the burned-down building on First and Liberty. At the hearing, John McCusker led what the <em>Advocate</em> called “a string of music history devotees,” who argued that the church had no business soliciting city approval and architectural proposals for such a huge project while the Bolden House sat in disrepair across the street. Councilman Jay Banks, who represents Central City, declared the Bolden property immaterial to the hearing and spoke of a personal promise he’d received from the Mortons that they intended to rehab the home. The Family Life Center proposal was approved by the council. (By the time I visited in March 2020, construction was paused on the Family Life Center, and the project isn't mentioned in Greater St. Stephen’s website or literature.)</p>
<p class="p3">After the August 2018 showdown, the <em>Advocate</em> reported that the Mortons’ son P. J. Morton was working with a local architect to develop a plan for the Bolden House. P. J., who is now thirty-eight, had returned to New Orleans in 2016 as a great musical success story in his own right, first as a keyboardist for Maroon 5 and subsequently as a Grammy-winning r&amp;b solo performer and producer.&nbsp;</p>
<p class="p3">In April 2019, a month after yet another city council citation for the church, P. J. announced that he was forming the nonprofit Buddy’s House Foundation, which he said would refurbish the house. A May 2019 cover story for the PRC’s magazine, <em>Preservation in Print</em>, announced that P. J. had “turned to” the organization “for help in restoring this humble shotgun home into a small museum dedicated to Bolden’s life and the influence of his music. Next door, the twin shotgun house will be renovated into a recording studio and workshop space where young musicians can learn the business side of the industry.” The article claimed that the recent threat of fines by the city had compelled P. J. to hasten his work. Right as it was published, P. J. held a block party cosponsored by the PRC and aimed at building community buy-in for the effort.</p>
<p class="p3"><span class="s1">By Thanksgiving, six months after that grand rollout, 2309 remained moss-grown and barely concealed to the elements. The city council cited the church once again, $500 a day, the maximum fine allowed, though it was reduced to $100 daily by the presiding councilman. And once again the elder Mortons—who, despite their son’s noble statements, remain the legal owners of the properties through their church—hired a contractor to take down the sagging rear porches, install fresh fascias, and give the house that new coat of cream-white with maroon trim.&nbsp;</span></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/_PRINT/109110/109110_Lingan_Akomfrah_02.jpg" alt="109110 Lingan Akomfrah 02" width="760" height="428" /></p>
<p>&nbsp;</p>
<p class="p6"><span class="dropCaps">A</span>&nbsp;year ago, Ryne Hancock was riding his bike down Simón Bolívar Avenue en route to deliver food when he passed First Street and saw a sign, <span class="small">SAVE BUDDY BOLDEN’S HOUSE</span>, that gave him pause. The sign was John McCusker’s, and soon thirty-five-year-old Ryne was enlisted in the crusade.&nbsp;</p>
<p class="p3">We met at Igor’s, a twenty-four-hour Central City dive, at eight <span class="small">A.M</span>., before his first deliveries. He ordered a beer and reflected on his neighbors.&nbsp;</p>
<p class="p3">“Here, no one cares if you’re black, white, whatever. It’s not that there isn’t racism, it’s just that people judge you by who you are.” As if summoned, an older white man entered with cascading white hair and an unsettlingly dazed look. Hancock embraced him and asked about a mutual friend.&nbsp;</p>
<p class="p3">Hancock is black and lives nearby. He’s lean and long and rarely at rest. He hosts fundraising football tailgates and a Saturday morning radio show on WTUL 91.5.&nbsp;</p>
<p class="p3">“New Orleans culture is black culture,” he told me after sitting back down. “But black history is always gonna get destroyed before white history, especially here.”</p>
<p class="p3"><span class="s1">New Orleanians who know music history eventually speak with an aggrieved sigh about Louis Armstrong’s old house, which was destroyed to make space for a new City Hall in 1965. Armstrong was still alive then, and such an enormous international concert draw that he was known as “Ambassador Satch.” Yet New Orleans treated his early residence like in-the-way furniture rather than the cradle of a Mount Rushmore figure in American music.&nbsp;</span></p>
<p class="p3">Hancock took the pictures of Buddy’s House that circulated on Facebook earlier this year. He saw the recent remediation as it happened. He watched contractors jerry-rig lumber together. He watched them nail the corner boards and new trim into studs that were too soft to hold a thing. He watched and he thought of the council meetings that he’d attended with McCusker and others, where they all sat across a table from P. J. Morton and heard his assurances and his plans.&nbsp;</p>
<p class="p3">Hancock initially took P. J. at his word. <span class="s1">The foundation was a good if ambitious idea and the PRC’s involvement lent it gravitas. And then he waited. Citations piled up, the block party came and went, and the house sat there, unchanged, next to the chained-off church construction site. An entire block blighted by a single organization, a single family. The Mortons don’t live in Central City, Hancock reminded me. They don’t have to worry about squatters in 2309 or holes in the roof that let in the rain. They wouldn’t feel the immediate benefits of four livable houses on the block instead of a newly painted health hazard.&nbsp;</span></p>
<p class="p3"><span class="s3">If the Mortons wanted only to serve the neighborhood, it would take relatively little money and time to rehab the properties and rent them to locals. Hancock even says his neighbors could do the work themselves. But nonprofit foundations and ambitious architectural plans can take months to materialize. Paperwork for a museum and a private business can take unknown ages in New Orleans, where the permitting department is perpetually wracked with scandal and mismanagement. In late 2019, the upper floors of a partially built Hard Rock Casino collapsed downtown. Three workers were killed and the structure remains too dangerous to retrieve their bodies. At one point the city had to reattach a tarp that had fallen off the façade, revealing a pair of dangling legs. The shattered building still stands, awaiting demolition, the corpses still trapped inside.&nbsp;</span></p>
<p class="p3">In light of such gruesome, glaring problems, historic preservation might look like a cause for privileged hobbyists. When a white activist like John McCusker indicts a leading black church in a majority-black city over their mistreatment of a black artist’s home in a black neighborhood, the conversation comes pre-loaded with racial land mines. When another white activist challenged councilman Jay Banks, the Mortons’ closest ally in local government, at a 2018 hearing, Banks responded, “I hear you in terms of your passion and commitment to the culture, but before many of you got here, I was already there.”</p>
<p class="p3"><span class="s1">Ryne Hancock notes that the coalition to save 2309 is multiracial and multigenerational. His crowd encompasses historians, professional musicians, and locals. It is a fight, in Hancock’s mind, against the least New Orleanian attitude imaginable: snobbery.&nbsp;</span></p>
<p class="p3">“When you look at Central City, the history here is phenomenal,” Hancock told me. “It’s Buddy, but it’s also Mardi Gras Indians, Professor Longhair, No Limit Records, and Mystikal. This house could breed the next Mia X or Magnolia Shorty.”</p>
<p class="p3">He thought about the Mortons and their big, slow promises. “But once you get a little bit of money and get out of the ’hood,” he said, “you forget about everybody in the ’hood.” Then he finished his beer and rode off to start delivering breakfast.</p>
<p>&nbsp;</p>
<p class="p6"><span class="dropCaps">W</span>hen I saw Hancock’s pictures of the Bolden House, I emailed Greater St. Stephen to learn more. A church elder responded with a promise to schedule an interview with Pastor Debra Morton and a request for questions in advance. I explained that I was curious about the church’s plans for the house in light of the obvious work being done and was told that Pastor Morton would not be available after all. The elder shared a comment from her: “We have partnered with Buddy’s House Foundation by allowing them to use the house and develop vision [<em>sic</em>] to honor Buddy Bolden. It is their vision. They have the answers and information surrounding the house.” None of my later calls or emails to the church office were returned.</p>
<p class="p3">Reaching the foundation proved harder. As of January, the organization had no website or social media presence. Besides local coverage of P. J. Morton’s pledge to expand the property, the only evidence of the foundation’s existence was a page on the Preservation Resource Center website soliciting donations. PRC executive director Danielle del Sol clarified to me that those donations were being held by her organization until the foundation achieves federal 501(c)(3) status. But she also explained that the funds are minimal: less than a thousand dollars, drawn from individual support and a few small in-person cash gifts at the May 2019 block party. In late December, a city spokesman told reporter Doug MacCash, who has covered the house’s saga for years, that the owner, meaning Greater St. Stephen, has been fined $5,910 for continued code violations in 2019 alone, none of which had yet been paid.</p>
<p class="p3">I made a phone call to Brandin Campbell, owner of New Orleans PR company Capture Connect Media, whom MacCash quoted as a spokesman for Buddy’s House. Campbell confirmed that he was working for P. J. Morton, who brought him in to work on “marketing and fundraising.” I asked Campbell for some basic information about P. J.’s partners and plans and was told that the foundation’s key allies include the Preservation Resource Center and a local structural engineer. When asked about this partnership, Danielle del Sol explained that the PRC is “happy to play a support role as needed for BHF” but they hadn’t done much besides lend their name and connect P. J. to a state organization that knows tax requirements and procedures for a historic property. The engineer told me, “I will be picking up any structural engineering when the project gets to that point. From my understanding, the owner is in the process of hiring an architect.”</p>
<p class="p3">By February 2020 the foundation had a website and a presence on Facebook and Instagram. And the organization’s federal nonprofit status was granted on January 17, effective March 31. This means future donations will be tax-deductible, and it opens the possibility of official transfer of house ownership from Greater St. Stephen. But it doesn’t mean anything in terms of a timetable for construction or planning. As I write in early April, the foundation still has no board of directors or staff.&nbsp;</p>
<p class="p3">By phone and text, Campbell promised me an on-the-record call with P. J. Morton. After I made travel plans for New Orleans, the plans changed to an in-person talk, and Campbell requested a list of questions the weekend before my visit. Only after landing at the Louis Armstrong International Airport did I receive a text that P. J. was in South America with Maroon 5 and unable to meet after all.</p>
<p class="p3">After I returned home, more than two months after my first attempt to speak with a member of the Morton family, I received confirmation that P. J. was available for a call. We spoke on March 11 for thirty minutes, and he was kind and good-natured. He apologized for his difficult schedule and offered explanations for the slow progress in building the foundation’s team.&nbsp;</p>
<p class="p3">“That effort was put on hold because the state and the city paused us to fix the place up. I brought Brandin on board specifically to get the marketing together and focus on the fundraising. I was trying to do it alone, and the way that I tour so much, I wasn’t able to do it.” Besides Campbell, he said that the PRC was the only “core team.”</p>
<p class="p3">He explained that the foundation’s fundraising efforts have “not been limited to one kind of donor.” They’ve applied for one grant and have begun outreach to potential private funders. Those efforts hadn’t led to actual donations as of our call. Nevertheless, P. J. was adamant that this is “a national project” rather than a local one, and he is looking well outside New Orleans itself for funding.&nbsp;</p>
<p class="p3">“Buddy, for me, planted the seed for American music,” he explained. “I don’t just look at it as jazz. New Orleans jazz turned into r&amp;b, and that turned into rock &amp; roll. I try to tell people that this isn’t just a New Orleans thing, it’s a world thing.”&nbsp;</p>
<p class="p3">P. J. claimed that New Orleans’ creative royalty, including actor Wendell Pierce and bandleader Trombone Shorty, have been personally supportive but they haven’t made any public statements on the matter. Greater New Orleans, Inc., a local economic development agency whose New Orleans Music Initiative includes P. J. on its advisory team, has yet to play any role in the Buddy’s House work. “Until I got it to a certain point, I didn’t want to lean on anybody,” he told me. “But they are definitely allies.” No historians, archivists, neighborhood leaders, or activists are involved in the foundation at all.&nbsp;</p>
<p class="p3">His parents’ church remains the legal owner, but P. J. said he has “an agreement” with Pastor and Bishop Morton that the foundation will “operate the house” and pay for construction work. The fines, as he understood it, have not been paid yet, and the foundation is apparently working to have them lowered now that the house is compliant with the building code. Even though the January remediation was a direct result of city fines, he told me that he personally paid for the work because he “didn’t want to wait any longer” for it to be completed. By phone, the contractor confirmed only that payment was made by a lawyer who represents both Greater St. Stephen and P. J.</p>
<p class="p3">At the time of our conversation, P. J. was unaware that the foundation had already been granted federal nonprofit status, saying that he was “not waiting” for that determination to move forward with his efforts. This was weeks before COVID-19 changed the New Orleans social calendar permanently. Another block party, bigger than last year’s, was scheduled for Labor Day weekend, and he hoped that it would raise locals’ awareness of their artistic heritage.&nbsp;</p>
<p class="p3">“I want the neighborhood to understand what a gem they have right in there.”&nbsp;</p>
<p class="p3">An entire economy already exists around New Orleans’s gems, of course, and its participants know the bleak reality of trying to preserve anything in this place. They know they’re racing hurricanes and widespread poverty and a beleaguered local government. The supposed community center in the Greater St. Stephen building next door would indicate that Morton-led projects in Central City don’t move quickly even in the best cases, and time is one thing that preservation advocates never have. As I write, a carelessly flicked cigarette could reduce the Bolden House to ash. A storm could rip off the roof or add to the internal mildew and mold. And if that happens, the world’s last remaining connection to Buddy Bolden goes the way of Louis Armstrong’s house, and the people who care about such things will be left with only one more cause for mourning.&nbsp;</p>
<p class="p3">During our tour, John McCusker took me to multiple other vacant jazz history sites. There’s the residence where Armstrong lived with a Jewish immigrant family during his adolescence, where McCusker suspects he may have been inspired to scat-sing in his unique manner from hearing Yiddish songs he couldn’t understand. There’s the Eagle Saloon, where the blacked-out windows are decorated with pictures of legends, including Buddy Bolden.&nbsp;</p>
<p class="p3">“In the last few years, we’ve made reparations,” he said, referring to the city’s very public removal of Rebel statuary. “We have taken the Confederacy off those pedestals. Bravo. But we haven’t replaced them. It’s just as important to lift up the examples of what we should be proud of.” From the parking lot beside the empty Eagle Lounge, New Orleans’s lone wall of downtown skyscrapers loomed steely gray in the distance.&nbsp;</p>
<p class="p3">“This is what we gave the country and the world.”&nbsp;</p>
<hr />
<p><em>Enjoy this story?&nbsp;<span style="text-decoration: underline;"><a href="/subscribe" target="_blank" rel="noopener noreferrer">Subscribe to the Oxford American</a></span>.</em></p>
<p>&nbsp;</p>	  </div>
	  	  
		<div class="clr"></div>

	  		  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <ul class="itemTags">
		    		    <li><a href="/magazine/itemlist/tag/Essay">Essay</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Issue%20109/110">Issue 109/110</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Summer/Fall%202020">Summer/Fall 2020</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Place%20Issue">Place Issue</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Wood">Wood</a></li>
		    		    <li><a href="/magazine/itemlist/tag/John%20Lingan">John Lingan</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Buddy%20Bolden">Buddy Bolden</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Music">Music</a></li>
		    		    <li><a href="/magazine/itemlist/tag/New%20Orleans">New Orleans</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Louisiana">Louisiana</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Jazz">Jazz</a></li>
		    		  </ul>
	  </div>
	  		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	<div class="clearfix">
  		<div class="col-sm-0">
  			  		</div>
  		<div class="col-sm-12">
  			<div class="itemAuthorDetails">
		      <h3 class="itemAuthorName">
		      	<a rel="author" href="/magazine/itemlist/user/1031-johnlingan">John Lingan</a>
		      </h3>

		      		      <p><p class="p1"><span class="s1">John Lingan</span> is the author of <em>Homeplace: A Southern Town, a Country Legend, and the Last Days of a Mountaintop Honky-Tonk. </em>He lives in Maryland and is writing a biography of Creedence Clearwater Revival.</p></p>
		      
		      
		      
					<!-- K2 Plugins: K2UserDisplay -->
					
		    </div>
  		</div>
  	</div>

    
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3 class="module-title"><span>More from John Lingan </span></h3>
		<ul>
						<li class="even">
				<a href="/magazine/item/752-that-old-black-magic">That Old Black Magic</a>
			</li>
						<li class="odd">
				<a href="/magazine/item/690-hank-s-dream">Hank’s Dream</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/magazine/item/1958-silence-at-buddys-house#startOfPageId1958">
					</a>
	</div>
	
	<div class="clr"></div>
	</div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod749"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/471" target="_blank" rel="noopener noreferrer"
							title="Learn More about Hatch Show Print">
							<img
								src="https://www.oxfordamerican.org/images/banners/CountryMusicHallofFame_300s250_HSPv2.jpg"
								alt="Learn More about Hatch Show Print"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod756"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/478" target="_blank" rel="noopener noreferrer"
							title="Pre-Order the 2020 Music Issue today!">
							<img
								src="https://www.oxfordamerican.org/images/banners/OA_GreatestHist_MusicIssue_PreOrder_digitalads_300x250.jpg"
								alt="Pre-Order the 2020 Music Issue today!"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod758"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/481" target="_blank" rel="noopener noreferrer"
							title="Learn More | Americana Music Festival 2020">
							<img
								src="https://www.oxfordamerican.org/images/banners/AmericanaMusicAssociation_300x600_2020.jpg"
								alt="Learn More | Americana Music Festival 2020"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod754"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/475" target="_blank" rel="noopener noreferrer"
							title="Learn More!">
							<img
								src="https://www.oxfordamerican.org/images/banners/ArtIsAboutArt_300x250_Aug2020-Family.jpg"
								alt="Learn More!"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod745"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/467" target="_blank" rel="noopener noreferrer"
							title="Explore Kathryn Keller on Instagram">
							<img
								src="https://www.oxfordamerican.org/images/banners/ArtIsAboutArt_KathrynKeller_2020_Aug2-Sept1_300x250.jpg"
								alt="Explore Kathryn Keller on Instagram"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod751"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/473" target="_blank" rel="noopener noreferrer"
							title="Subscribe to South/West today! ">
							<img
								src="https://www.oxfordamerican.org/images/banners/SouthWest_banner_300x600_A.jpg"
								alt="Subscribe to South/West today! "
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod752"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/474" target="_blank" rel="noopener noreferrer"
							title="Order the Place Issue today!">
							<img
								src="https://www.oxfordamerican.org/images/banners/OA_PlaceIssue_Order_CoverReveal_300x250.jpg"
								alt="Order the Place Issue today!"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod748"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/470" target="_blank" rel="noopener noreferrer"
							title="Discover Greenwood, SC">
							<img
								src="https://www.oxfordamerican.org/images/banners/GreenwoodCVB_109_110_300x100.jpg"
								alt="Discover Greenwood, SC"
								 width="300"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod747"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/469" target="_blank" rel="noopener noreferrer"
							title="Explore Programs at Hollins University">
							<img
								src="https://www.oxfordamerican.org/images/banners/HollinsUniversity_300x100_Aug-Oct2020.jpg"
								alt="Explore Programs at Hollins University"
								 width="300"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod282"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/28" target="_blank" rel="noopener noreferrer"
							title="Join the Oxford American Society">
							<img
								src="https://www.oxfordamerican.org/images/banners/OASOCIETYBADGE.jpg"
								alt="Join the Oxford American Society"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                
                
            
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div></div></div> 



  
	<!-- SPOTLIGHT 2 -->
    
	<div class=" t3-sl t3-sl-2">
    	<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module footertext " id="Mod110"><div class="module-inner"><div class="module-ct">

<div class="custom footertext"  >
	<div style="float: left; width: 80%;">
<h5><a href="/advertise">ADVERTISE</a> | <a href="/press-room">PRESS ROOM</a> | <a href="/privacy-policy">PRIVACY POLICY</a> | <a href="https://www.z2systems.com/np/clients/oxford/donation.jsp" target="_blank">DONATE</a></h5>
</div>
<div style="float: right; width: 20%; color: #999;">
<h6> <a href="http://www.pixelperfectcreative.com" target="_blank" style="color: #999;">BUILT BY PIXEL PERFECT</a></h6>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
        </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
    <!-- BACK TO TOP -->
    <div id="back-to-top" class="back-to-top t3-hide">
    <i class="fa fa-angle-double-up"></i>
    </div>
    <script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top')[$(window).scrollTop() > 0 ? 'addClass' : 'removeClass']('reveal');
      });
    });
  })(jQuery);
  //]]>
</script>

</footer>
<!-- //FOOTER -->

</div>
<!-- EMMA -->
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='35054';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
</body>

</html>