
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-101 home j39 mm-hover'>
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRT7JJK');</script>
<!-- End Google Tag Manager -->
	<base href="https://www.oxfordamerican.org/item/1895-pickled-memories" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Eyes On The South,photography" />
	<meta property="og:url" content="https://www.oxfordamerican.org/item/1895-pickled-memories" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pickled Memories" />
	<meta property="og:description" content="An installment in our weekly photography series, Eyes on the South." />
	<meta property="og:image" content="https://www.oxfordamerican.org/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_XS.jpg" />
	<meta name="image" content="https://www.oxfordamerican.org/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_XS.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Pickled Memories" />
	<meta name="twitter:description" content="An installment in our weekly photography series, Eyes on the South." />
	<meta name="twitter:image" content="https://www.oxfordamerican.org/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_M.jpg" />
	<meta name="twitter:image:alt" content="All photos © Adrian White" />
	<meta name="description" content="An installment in our weekly photography series, Eyes on the South." />
	<title>Pickled Memories</title>
	<link href="/item/1895-pickled-memories" rel="canonical" />
	<link href="/templates/oa/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.oxfordamerican.org/search?id=1895:pickled-memories&amp;format=opensearch" rel="search" title="Search Oxford American" type="application/opensearchdescription+xml" />
	<link href="/templates/oa/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/@fancyapps/fancybox@3.5.5/dist/jquery.fancybox.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/error.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,700,700italic,400italic|Merriweather+Sans:400,700,800,300" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
        /* Custom for SIGPro */
        b.fancyboxCounter {margin-right:10px;}
        .fancybox-caption__body {overflow:visible;}
    div.mod_search121 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1ad1d09c2905aa9d271e16c466cef992","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?548a6f2b3ed56e3ddc0dac5109188133" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?548a6f2b3ed56e3ddc0dac5109188133" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?548a6f2b3ed56e3ddc0dac5109188133" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.1&b=20191126&sitepath=/" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/@fancyapps/fancybox@3.5.5/dist/jquery.fancybox.min.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?548a6f2b3ed56e3ddc0dac5109188133" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/oa/js/script.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?548a6f2b3ed56e3ddc0dac5109188133" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">

        (function($) {
            $(document).ready(function() {
                $('a.fancybox-gallery').fancybox({
                    buttons: [
                        'slideShow',
                        'fullScreen',
                        'thumbs',
                        'share',
                        //'download',
                        //'zoom',
                        'close'
                    ],
                    slideShow: {
                        autoStart: false,
                        speed: 5000
                    },
                    beforeShow: function(instance, current) {
                        if (current.type === 'image') {
                            var title = current.opts.$orig.attr('title');
                            current.opts.caption = (title.length ? '<b class="fancyboxCounter">Image ' + (current.index + 1) + ' of ' + instance.group.length + '</b>' + ' | ' + title : '');
                        }
                    }
                });
            });
        })(jQuery);
    
	</script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.oxfordamerican.org/item/1895-pickled-memories"
                    },
                    "url": "https://www.oxfordamerican.org/item/1895-pickled-memories",
                    "headline": "Pickled Memories",
                    "image": [
                        "https://www.oxfordamerican.org/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_XL.jpg",
                        "https://www.oxfordamerican.org/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_L.jpg",
                        "https://www.oxfordamerican.org/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_M.jpg",
                        "https://www.oxfordamerican.org/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_S.jpg",
                        "https://www.oxfordamerican.org/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_XS.jpg",
                        "https://www.oxfordamerican.org/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_Generic.jpg"
                    ],
                    "datePublished": "2020-01-08 18:10:33",
                    "dateModified": "2020-01-08 20:19:23",
                    "author": {
                        "@type": "Person",
                        "name": "Adrian White",
                        "url": "https://www.oxfordamerican.org/itemlist/user/1574-adrianwhite"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Oxford American",
                        "url": "https://www.oxfordamerican.org/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Oxford American",
                            "width": "",
                            "height": "",
                            "url": "https://www.oxfordamerican.org/"
                        }
                    },
                    "articleSection": "https://www.oxfordamerican.org/itemlist/category/131-eyes-on-the-south",
                    "keywords": "Eyes On The South,photography",
                    "description": "",
                    "articleBody": "Artist: Adrian White Project: Pickled Memories: White’s Only Description: Concerned with inter-generational memory and trauma, photographer Adrian White has created a series of photographs documenting his family’s past and present, while imagining a better future. In Mason jars like those his grandmother used for canning preserves, White suspends family snapshots in corn syrup, capturing the “pickled memories” in various settings: smashed against the pavement, buried in the backyard, neatly lined up on a porch railing. In addition to their appearances in the archival photographs, White’s family is central to the project, with his mother, siblings, and nieces and nephews participating in many of the photoshoots. The effect is that of a timeline folding in on itself, with what once was past now fully present. By creating parallel timelines and nesting history within contemporary images, White explains, his process “places as much an emphasis on preserving memories as it does creating images. Memories have the power to heal. We just have to pay attention to what they’re trying to tell us.” View the embedded image gallery online at: https://www.oxfordamerican.org/item/1895-pickled-memories#sigProId1f2b26dc2e Eyes on the South is curated by Jeff Rich. The weekly series features selections of current work from Southern artists, or artists whose photography concerns the South. To submit your work to the series, This email address is being protected from spambots. You need JavaScript enabled to view it. ."
                }
                
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58621575-1','auto', {'allowLinker': true});   ga('require', 'linker');   ga('linker:autoLink', ['oxfordamericangoods.org']);
  ga('send', 'pageview');
</script>
<meta name="p:domain_verify" content="0151c7dd53cb7b8ac8f3b83450f660c5"/>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '721061854709638'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=721061854709638&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRT7JJK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<div id="header">
<div class="t3-mainnav-offset-top hidden-sm hidden-md hidden-lg">
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default current active"><a href="/" class="">Home</a></li><li class="item-146"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-352"><a href="/join-and-give/wwf" class="" target="_blank">Women Artists Fund</a></li><li class="item-247"><a href="/members" class="">Membership </a></li><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Thank You</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="352" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/wwf" target="_blank"   data-target="#">Women Artists Fund </a>

</li>
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class=""  href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>
  
<div id="top" class="container hidden-xs">
	<div class="row">
		            <!-- topmenu -->
            <div class="col-xs-12 col-sm-8 col-md-10 topmenu">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-133"><a href="/contact" class="">Contact</a></li><li class="item-134"><a href="/newsletter" class="">Newsletter</a></li><li class="item-308"><a href="/events" class="">Events</a></li><li class="item-514"><a href="https://www.oxfordamerican.org/pointssouth/" class="">PODCAST </a></li></ul>

            </div>
            <!-- //topmenu -->
            
    
		            <!-- socials -->
            <div class="col-xs-12 col-sm-4 col-md-2 socials">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-136"><a href="https://twitter.com/oxfordamerican/" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/tweeter.png" alt="Twitter" /> </a></li><li class="item-137"><a href="https://www.facebook.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/facebook.png" alt="Facebook" /> </a></li><li class="item-138"><a href="http://instagram.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/instagram.png" alt="Instagram" /> </a></li><li class="item-139"><a href="https://www.youtube.com/user/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/video.png" alt="YouTube" /> </a></li></ul>

            </div>
            <!-- //socials -->
            
        
	</div>
</div>    

<!-- HEADER -->
<header id="t3-header"><div class="container t3-header">
	<div class="container-inner">
          
        <div class="row">
    
            <!-- LOGO -->
            <div class="col-xs-12 col-sm-12 col-md-12 logo">
                <div class="logo-image">
                    <a href="/" title="Oxford American">
                                                    <img class="logo-img" src="/images/newlogo.png" alt="Oxford American" />
                                                                        <span>Oxford American</span>
                    </a>
                    <small class="site-slogan"></small>
                </div>
            </div>
            <!-- //LOGO -->
    
                
                
    
        </div>
  
   
            
          
    </div>
</div></header>
<!-- //HEADER -->

<div class="t3-mainnav-offset hidden-xs">

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default current active"><a href="/" class="">Home</a></li><li class="item-146"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-352"><a href="/join-and-give/wwf" class="" target="_blank">Women Artists Fund</a></li><li class="item-247"><a href="/members" class="">Membership </a></li><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Thank You</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="352" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/wwf" target="_blank"   data-target="#">Women Artists Fund </a>

</li>
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class=""  href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>  
</div>  

              

  


  
	<!-- adbanner -->
	<div class="wrap t3-adbanner ">
		<div class="container">
			<div class="adbanner-inner">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/419" target="_blank" rel="noopener noreferrer"
							title="Listen and Subscribe Today">
							<img
								src="https://www.oxfordamerican.org/images/banners/PointsSouth_728x90.jpg"
								alt="Listen and Subscribe Today"
								 width="728"								 height="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

			</div>
		</div>
</div>
	<!-- //adbanner -->

  
  


  


  
<div id="t3-mainbody"><div class="t3-mainbody"><div class="container"> 
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
				        
						<div id="system-message-container">
	</div>

						<!-- 1 START: Call to prepare extra fields --> 
    


<!-- END: Call to prepare extra fields -->

<!-- Start K2 Item Layout -->
<span id="startOfPageId1895"></span>

<div id="k2Container" class="itemView sponsoredContentItem">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			        <div class="itemCategory">
            <a href="/itemlist/category/131-eyes-on-the-south">Eyes on the South</a>
        </div>
        
		  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Pickled Memories
	  	
	  </h2>
	  	  <div class="itemMeta">
		        <!-- Item category 
        <div class="itemCategory">
            <a href="/itemlist/category/131-eyes-on-the-south">Eyes on the South</a>
        </div>-->
              
	  				<!-- Item Author -->
			<span class="itemAuthor">
				By&nbsp;
								<a rel="author" href="/itemlist/user/1574-adrianwhite">Adrian White</a>
							</span>
			
						<!-- Date created -->
			<span class="itemDateCreated">|&nbsp;
				January 8, 2020			</span>
			           <!-- EXTRA FIELDS --> <!-- END EXTRA FIELDS --> 
	  </div>
	  


	  
	 
				  <!-- Item Image -->
		  <div class="itemImageBlock">
			  <span class="itemImage">
				<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/7c4ee686c5b4059c14118f7db8a3570e_XL.jpg" alt="All photos &copy; Adrian White" style="width:900px; height:auto;" />
				</a>
			  </span>

			  			  <!-- Image caption -->
			  <span class="itemImageCaption">All photos © Adrian White</span>
			  
			  		  </div>
		  
	
	  

	<div class="itemHeader">

	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  

	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p><strong>Artist:</strong>&nbsp;Adrian White</p>
<p><strong>Project: </strong><em>Pickled Memories: White’s Only</em></p>
<p><strong>Description:&nbsp;</strong>Concerned with inter-generational memory and trauma, photographer Adrian White has created a series of photographs documenting his family’s past and present, while imagining a better future. In Mason jars like those his grandmother used for canning preserves, White suspends family snapshots in corn syrup, capturing the “pickled memories” in various settings: smashed against the pavement, buried in the backyard, neatly lined up on a porch railing.</p>
<p>In addition to their appearances in the archival photographs, White’s family is central to the project, with his mother, siblings, and nieces and nephews participating in many of the photoshoots. The effect is that of a timeline folding in on itself, with what once was past now fully present. By creating parallel timelines and nesting history within contemporary images, White explains, his process “places as much an emphasis on preserving memories as it does creating images. Memories have the power to heal. We just have to pay attention to what they’re trying to tell us.”</p>
<p>&nbsp;</p>
<p>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.6.5) starts here -->

<ul id="sigProId1f2b26dc2e" class="sigProContainer sigProClassic">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_001_Black-on-black.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Black on Black, 2018
" data-fresco-caption="Black on Black, 2018
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_001_black-on-black.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_001_Black-on-black.jpg" title="Click to enlarge image JR_Sequence_001_Black-on-black.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_001_black-on-black.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_002__DSC9195.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Audrey, 2019
" data-fresco-caption="Audrey, 2019
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_002__dsc9195.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_002__DSC9195.jpg" title="Click to enlarge image JR_Sequence_002__DSC9195.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_002__dsc9195.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_003_My-Pickled-Memories.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="My Pickled Memories, 2018
" data-fresco-caption="My Pickled Memories, 2018
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_003_my-pickled-memories.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_003_My-Pickled-Memories.jpg" title="Click to enlarge image JR_Sequence_003_My-Pickled-Memories.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_003_my-pickled-memories.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_004_Judgement-Day.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Judgement Day, 2018
" data-fresco-caption="Judgement Day, 2018
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_004_judgement-day.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_004_Judgement-Day.jpg" title="Click to enlarge image JR_Sequence_004_Judgement-Day.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_004_judgement-day.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_005_The-Matriarch.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="The Matriarch, 2018
" data-fresco-caption="The Matriarch, 2018
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_005_the-matriarch.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_005_The-Matriarch.jpg" title="Click to enlarge image JR_Sequence_005_The-Matriarch.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_005_the-matriarch.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_006_Untitled-II.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Untitled II
" data-fresco-caption="Untitled II
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_006_untitled-ii.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_006_Untitled-II.jpg" title="Click to enlarge image JR_Sequence_006_Untitled-II.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_006_untitled-ii.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_007_White_20181121-_DSC99950046-Edit-Edit.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Brandon and the Pine Tree, 2018
" data-fresco-caption="Brandon and the Pine Tree, 2018
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_007_white_20181121-_dsc99950046-edit-edit.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_007_White_20181121-_DSC99950046-Edit-Edit.jpg" title="Click to enlarge image JR_Sequence_007_White_20181121-_DSC99950046-Edit-Edit.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_007_white_20181121-_dsc99950046-edit-edit.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_008_Andrea,-Momma-and-Brandon.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Andrea, Momma, and Brandon, 2018
" data-fresco-caption="Andrea, Momma, and Brandon, 2018
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_008_andrea_-momma-and-brandon.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_008_Andrea,-Momma-and-Brandon.jpg" title="Click to enlarge image JR_Sequence_008_Andrea,-Momma-and-Brandon.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_008_andrea_-momma-and-brandon.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_009_X-marks-the-spot.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="X Marks the Spot, 2018
" data-fresco-caption="X Marks the Spot, 2018
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_009_x-marks-the-spot.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_009_X-marks-the-spot.jpg" title="Click to enlarge image JR_Sequence_009_X-marks-the-spot.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_009_x-marks-the-spot.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_010_Preservation-of-a-Portrait.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Preservation of a Portrait, 2018
" data-fresco-caption="Preservation of a Portrait, 2018
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_010_preservation-of-a-portrait.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_010_Preservation-of-a-Portrait.jpg" title="Click to enlarge image JR_Sequence_010_Preservation-of-a-Portrait.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_010_preservation-of-a-portrait.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_011_Hole-in-the-backyard.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Hole in the Backyard
" data-fresco-caption="Hole in the Backyard
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_011_hole-in-the-backyard.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_011_Hole-in-the-backyard.jpg" title="Click to enlarge image JR_Sequence_011_Hole-in-the-backyard.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_011_hole-in-the-backyard.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_012_Momma.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Momma
" data-fresco-caption="Momma
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_012_momma.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_012_Momma.jpg" title="Click to enlarge image JR_Sequence_012_Momma.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_012_momma.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_013__DSC8872.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Sydney in the Tobacco Field, 2019
" data-fresco-caption="Sydney in the Tobacco Field, 2019
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_013__dsc8872.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_013__DSC8872.jpg" title="Click to enlarge image JR_Sequence_013__DSC8872.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_013__dsc8872.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_014_White_20190518-_DSC62230082-Edit-Edit.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Untitled
" data-fresco-caption="Untitled
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_014_white_20190518-_dsc62230082-edit-edit.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_014_White_20190518-_DSC62230082-Edit-Edit.jpg" title="Click to enlarge image JR_Sequence_014_White_20190518-_DSC62230082-Edit-Edit.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_014_white_20190518-_dsc62230082-edit-edit.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_015__DSC9288.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Joshua in the Tobacco Field, 2019
" data-fresco-caption="Joshua in the Tobacco Field, 2019
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_015__dsc9288.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_015__DSC9288.jpg" title="Click to enlarge image JR_Sequence_015__DSC9288.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_015__dsc9288.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/images/_WEB/EOTS/2020/2020-01-08_White/JR_Sequence_016_white_taiwo.jpg" class="sigProLink fancybox-gallery" style="width:300px;height:250px;" rel="[gallery1f2b26dc2e]" title="Taiwo
" data-fresco-caption="Taiwo
" target="_blank" data-thumb="/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_016_white_taiwo.jpg" data-fancybox="gallery1f2b26dc2e">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image JR_Sequence_016_white_taiwo.jpg" title="Click to enlarge image JR_Sequence_016_white_taiwo.jpg" style="width:300px;height:250px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_1f2b26dc2e_jr_sequence_016_white_taiwo.jpg');" />
															<span class="sigProPseudoCaption"><b> </b></span>
					<span class="sigProCaption" title=" "> </span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="Pickled Memories" href="https://www.oxfordamerican.org/item/1895-pickled-memories#sigProId1f2b26dc2e">https://www.oxfordamerican.org/item/1895-pickled-memories#sigProId1f2b26dc2e</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.6.5) ends here -->

</p>
<hr />
<p><span style="text-decoration: underline;"><a title="Eyes on the South" href="/itemlist/category/131-eyes-on-the-south" target="_blank" rel="noopener noreferrer">Eyes on the South</a></span>&nbsp;is curated by&nbsp;<span style="text-decoration: underline;"><a title="Jeff Rich" href="http://www.jeffreyrich.com/" target="_blank" rel="noopener noreferrer">Jeff Rich</a></span>. The weekly series features selections of current work from Southern artists, or artists whose photography concerns the South. To submit your work to the series, <span style="text-decoration: underline;"><span id="cloakf22f6d31f596ece6c1146296e2a410e7">This email address is being protected from spambots. You need JavaScript enabled to view it.</span><script type='text/javascript'>
				document.getElementById('cloakf22f6d31f596ece6c1146296e2a410e7').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyf22f6d31f596ece6c1146296e2a410e7 = '&#111;&#97;.&#101;y&#101;s&#111;nth&#101;s&#111;&#117;th' + '&#64;';
				addyf22f6d31f596ece6c1146296e2a410e7 = addyf22f6d31f596ece6c1146296e2a410e7 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m?s&#117;bj&#101;ct=EOTS%20s&#117;bm&#105;ss&#105;&#111;n';
				var addy_textf22f6d31f596ece6c1146296e2a410e7 = '&#101;m&#97;&#105;l J&#101;ff';document.getElementById('cloakf22f6d31f596ece6c1146296e2a410e7').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyf22f6d31f596ece6c1146296e2a410e7 + '\'>'+addy_textf22f6d31f596ece6c1146296e2a410e7+'<\/a>';
		</script></span>.<span style="text-decoration: underline;"><br /></span></p>	  </div>
	  	  
		<div class="clr"></div>

	  		  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <ul class="itemTags">
		    		    <li><a href="/itemlist/tag/Eyes%20On%20The%20South">Eyes On The South</a></li>
		    		    <li><a href="/itemlist/tag/photography">photography</a></li>
		    		  </ul>
	  </div>
	  		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	<div class="clearfix">
  		<div class="col-sm-0">
  			  		</div>
  		<div class="col-sm-12">
  			<div class="itemAuthorDetails">
		      <h3 class="itemAuthorName">
		      	<a rel="author" href="/itemlist/user/1574-adrianwhite">Adrian White</a>
		      </h3>

		      		      <p><p>Los Angeles and New York-based photographer Adrian White creates portraiture primarily dealing with memory, trauma, and history from&nbsp;the perspective of people of the African diaspora. His goal is to connect&nbsp;with his ancestors by remembering the past, documenting the present,&nbsp;and imagining a utopian future.</p></p>
		      
		      
		      
					<!-- K2 Plugins: K2UserDisplay -->
					
		    </div>
  		</div>
  	</div>

    
  </div>
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/1895-pickled-memories#startOfPageId1895">
					</a>
	</div>
	
	<div class="clr"></div>
	</div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.1) | Learn more about K2 at https://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod706"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/425" target="_blank" rel="noopener noreferrer"
							title="Pop Up Oxford | Learn More!">
							<img
								src="https://www.oxfordamerican.org/images/banners/VisitOxford_300x250_PopUp_Rotate.jpg"
								alt="Pop Up Oxford | Learn More!"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod645"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/372" target="_blank" rel="noopener noreferrer"
							title="UAMS Winthrop P. Rockefeller Cancer Institute">
							<img
								src="https://www.oxfordamerican.org/images/banners/UAMS_Cancer_LearnMore_300x600.jpg"
								alt="UAMS Winthrop P. Rockefeller Cancer Institute"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod717"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/435" target="_blank" rel="noopener noreferrer"
							title="Folk Alliance International 2020 Conference | New Orleans">
							<img
								src="https://www.oxfordamerican.org/images/banners/FolkAllianceInternational2020_v1_300x250.jpg"
								alt="Folk Alliance International 2020 Conference | New Orleans"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod704"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/423" target="_blank" rel="noopener noreferrer"
							title="Hollins University | Jackson Center for Creative Writing">
							<img
								src="https://www.oxfordamerican.org/images/banners/HollinsUniversity_300x100_OA107.jpg"
								alt="Hollins University | Jackson Center for Creative Writing"
								 width="300"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod672"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/397" target="_blank" rel="noopener noreferrer"
							title="OA&#039;s 2019-2020 South Words Series | Learn More">
							<img
								src="https://www.oxfordamerican.org/images/banners/OA_ReadingSeries_Promo_DigitalAds_300x600.jpg"
								alt="OA&#039;s 2019-2020 South Words Series | Learn More"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod702"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/421" target="_blank" rel="noopener noreferrer"
							title="SC Humanities | Inspiring. Engaging. Enriching.">
							<img
								src="https://www.oxfordamerican.org/images/banners/SCHumanities_300x600_OA107.jpg"
								alt="SC Humanities | Inspiring. Engaging. Enriching."
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod681"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/404" target="_blank" rel="noopener noreferrer"
							title="Visit Upcountry South Carolina | Learn More">
							<img
								src="https://www.oxfordamerican.org/images/banners/UpcountrySouthCarolina_300x100_OA107.jpg"
								alt="Visit Upcountry South Carolina | Learn More"
								 width="300"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod718"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/437" target="_blank" rel="noopener noreferrer"
							title="Shop OA Goods">
							<img
								src="https://www.oxfordamerican.org/images/banners/OAGoods_NOV2019_300x600_v2.jpg"
								alt="Shop OA Goods"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                
                
            
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div></div></div> 



  
	<!-- SPOTLIGHT 2 -->
    
	<div class=" t3-sl t3-sl-2">
    	<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module footertext " id="Mod110"><div class="module-inner"><div class="module-ct">

<div class="custom footertext"  >
	<div style="float: left; width: 80%;">
<h5><a href="/advertise">ADVERTISE</a> | <a href="/press-room">PRESS ROOM</a> | <a href="/privacy-policy">PRIVACY POLICY</a> | <a href="https://www.z2systems.com/np/clients/oxford/donation.jsp" target="_blank">DONATE</a></h5>
</div>
<div style="float: right; width: 20%; color: #999;">
<h6> <a href="http://www.pixelperfectcreative.com" target="_blank" style="color: #999;">BUILT BY PIXEL PERFECT</a></h6>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
        </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
    <!-- BACK TO TOP -->
    <div id="back-to-top" class="back-to-top t3-hide">
    <i class="fa fa-angle-double-up"></i>
    </div>
    <script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top')[$(window).scrollTop() > 0 ? 'addClass' : 'removeClass']('reveal');
      });
    });
  })(jQuery);
  //]]>
</script>

</footer>
<!-- //FOOTER -->

</div>
<!-- EMMA -->
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='35054';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
</body>

</html>