
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-101 home j39 mm-hover'>
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRT7JJK');</script>
<!-- End Google Tag Manager -->
	<base href="https://www.oxfordamerican.org/item/1883-mary-ann-and-one-eyed-dan" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Points South, Podcast, Shovels and Rope" />
	<meta name="title" content="Episode Four: Mary Ann and One Eyed Dan" />
	<meta property="og:url" content="https://www.oxfordamerican.org/item/1883-mary-ann-and-one-eyed-dan" />
	<meta property="og:title" content="Episode Four: Mary Ann and One Eyed Dan" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.oxfordamerican.org/media/k2/items/cache/7014c85c81aef4d9d4527027eba778df_XS.jpg" />
	<meta name="image" content="https://www.oxfordamerican.org/media/k2/items/cache/7014c85c81aef4d9d4527027eba778df_XS.jpg" />
	<meta property="og:description" content="Writing and art from or about the South. Published Quarterly." />
	<meta name="description" content="Writing and art from or about the South. Published Quarterly." />
	<title>Episode Four: Mary Ann and One Eyed Dan</title>
	<link href="/templates/oa/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.oxfordamerican.org/search?id=1883:mary-ann-and-one-eyed-dan&amp;format=opensearch" rel="search" title="Search Oxford American" type="application/opensearchdescription+xml" />
	<link href="/templates/oa/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/error.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,700,700italic,400italic|Merriweather+Sans:400,700,800,300" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					div.mod_search121 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c76a3b8e066cdb0dc746807f71066e47","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?503f9d21bafe92a03ea198b4d1182a59" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?503f9d21bafe92a03ea198b4d1182a59" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?503f9d21bafe92a03ea198b4d1182a59" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?503f9d21bafe92a03ea198b4d1182a59" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/oa/js/script.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?503f9d21bafe92a03ea198b4d1182a59" type="text/javascript"></script><![endif]-->

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58621575-1','auto', {'allowLinker': true});   ga('require', 'linker');   ga('linker:autoLink', ['oxfordamericangoods.org']);
  ga('send', 'pageview');
</script>
<meta name="p:domain_verify" content="0151c7dd53cb7b8ac8f3b83450f660c5"/>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '721061854709638'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=721061854709638&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRT7JJK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<div id="header">
<div class="t3-mainnav-offset-top hidden-sm hidden-md hidden-lg">
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default current active"><a href="/" class="">Home</a></li><li class="item-146"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-352"><a href="/join-and-give/wwf" class="" target="_blank">Women Artists Fund</a></li><li class="item-247"><a href="/members" class="">Membership </a></li><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Thank You</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="352" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/wwf" target="_blank"   data-target="#">Women Artists Fund </a>

</li>
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class=""  href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>
  
<div id="top" class="container hidden-xs">
	<div class="row">
		            <!-- topmenu -->
            <div class="col-xs-12 col-sm-8 col-md-10 topmenu">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-133"><a href="/contact" class="">Contact</a></li><li class="item-134"><a href="/newsletter" class="">Newsletter</a></li><li class="item-308"><a href="/events" class="">Events</a></li></ul>

            </div>
            <!-- //topmenu -->
            
    
		            <!-- socials -->
            <div class="col-xs-12 col-sm-4 col-md-2 socials">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-136"><a href="https://twitter.com/oxfordamerican/" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/tweeter.png" alt="Twitter" /> </a></li><li class="item-137"><a href="https://www.facebook.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/facebook.png" alt="Facebook" /> </a></li><li class="item-138"><a href="http://instagram.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/instagram.png" alt="Instagram" /> </a></li><li class="item-139"><a href="https://www.youtube.com/user/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/video.png" alt="YouTube" /> </a></li></ul>

            </div>
            <!-- //socials -->
            
        
	</div>
</div>    

<!-- HEADER -->
<header id="t3-header"><div class="container t3-header">
	<div class="container-inner">
          
        <div class="row">
    
            <!-- LOGO -->
            <div class="col-xs-12 col-sm-12 col-md-12 logo">
                <div class="logo-image">
                    <a href="/" title="Oxford American">
                                                    <img class="logo-img" src="/images/newlogo.png" alt="Oxford American" />
                                                                        <span>Oxford American</span>
                    </a>
                    <small class="site-slogan"></small>
                </div>
            </div>
            <!-- //LOGO -->
    
                
                
    
        </div>
  
   
            
          
    </div>
</div></header>
<!-- //HEADER -->

<div class="t3-mainnav-offset hidden-xs">

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default current active"><a href="/" class="">Home</a></li><li class="item-146"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-352"><a href="/join-and-give/wwf" class="" target="_blank">Women Artists Fund</a></li><li class="item-247"><a href="/members" class="">Membership </a></li><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Thank You</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="352" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/wwf" target="_blank"   data-target="#">Women Artists Fund </a>

</li>
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class=""  href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>  
</div>  

              

  


  
	<!-- adbanner -->
	<div class="wrap t3-adbanner ">
		<div class="container">
			<div class="adbanner-inner">
				<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/428" target="_blank" rel="noopener noreferrer"
							title="Travelin&#039; Thru | Now Available">
							<img
								src="https://www.oxfordamerican.org/images/banners/SonyMusicEntertainment_BobDylan-TravelinThru-static-728x90.jpg"
								alt="Travelin&#039; Thru | Now Available"
								 width="728"								 height="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

			</div>
		</div>
</div>
	<!-- //adbanner -->

  
  


  


  
<div id="t3-mainbody"><div class="t3-mainbody"><div class="container"> 
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
				        
						<div id="system-message-container">
	</div>

						<!-- 1 START: Call to prepare extra fields --> 
    


<!-- END: Call to prepare extra fields -->

<!-- Start K2 Item Layout -->
<span id="startOfPageId1883"></span>

<div id="k2Container" class="itemView itemIsFeatured sponsoredContentItem">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			        <div class="itemCategory">
            <a href="/itemlist/category/167-notebook">Notebook</a>
        </div>
        
		  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Episode Four: Mary Ann and One Eyed Dan
	  		  	<!-- Featured flag 
	  	<span>
		  	<sup>
		  		Featured		  	</sup>
	  	</span>-->
	  	
	  </h2>
	  	  <div class="itemMeta">
		        <!-- Item category 
        <div class="itemCategory">
            <a href="/itemlist/category/167-notebook">Notebook</a>
        </div>-->
              
	  				<!-- Item Author -->
			<span class="itemAuthor">
				By&nbsp;
								<a rel="author" href="/itemlist/user/1434-saraalewis">Sara A. Lewis</a>
							</span>
			
						<!-- Date created -->
			<span class="itemDateCreated">|&nbsp;
				November 14, 2019			</span>
			           <!-- EXTRA FIELDS --> <!-- END EXTRA FIELDS --> 
	  </div>
	  


	  
	 
				  <!-- Item Image -->
		  <div class="itemImageBlock">
			  <span class="itemImage">
				<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/7014c85c81aef4d9d4527027eba778df_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/7014c85c81aef4d9d4527027eba778df_XL.jpg" alt="Episode Four: Mary Ann and One Eyed Dan" style="width:900px; height:auto;" />
				</a>
			  </span>

			  
			  		  </div>
		  
	
	  

	<div class="itemHeader">

	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  

	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<div class="episode-desc-section" data-v-0a9287f8="" data-v-452109e2="">
<h2><a href="https://points-south.simplecast.com/episodes/episode-four-mary-ann-and-one-eyed-dan" target="_blank" rel="noopener"><em>Listen now!</em></a></h2>
<hr />
<h4 class="episode-info-heading"><strong>EPISODE SUMMARY</strong></h4>
<p class="episode-desc-p" data-v-0a9287f8="" data-v-452109e2=""><em>OA</em> editors share their favorite stories and behind-the-scenes moments creating the upcoming South Carolina Music Issue. Plus, hear Deputy Editor Maxwell George in conversation with David Ramsey as they discuss Ramsey’s story in the issue, a feature on Shovels and Rope, and why writing is like lighting a room.</p>
</div>
<div class="episode-desc-section" data-v-0a9287f8="" data-v-452109e2="">
<h4 class="episode-info-heading"><strong>EPISODE NOTES</strong></h4>
<div data-v-0a9287f8="" data-v-452109e2="">
<p>EDITORS’ ROUNDTABLE<br /><em>OA</em> Editors discuss the upcoming South Carolina Music Issue and share their favorite stories and behind-the-scenes moments. Plus: A preview of the issue’s tracklist.<br /><em>Featuring Eliza Borné, Maxwell George, Jay Jennings, and Hannah Saulters.</em></p>
<p>IN CONVERSATION<br />Deputy Editor Maxwell George with OA contributor David Ramsey.</p>
<p>TOP 5<br />Maxwell George shares his favorite Southern Music Issue moments.</p>
</div>
</div>
<p><span style="text-decoration: underline;"><a href="https://podcasts.apple.com/us/podcast/points-south/id1478676974" target="_blank" rel="noopener">Subscribe now</a></span><a href="https://podcasts.apple.com/us/podcast/points-south/id1478676974" target="_blank" rel="noopener"></a>&nbsp;and never miss an episode!</p>
<p>For more information visit&nbsp;<span style="text-decoration: underline;"><a href="/pointssouth">oxfordamerican.org/pointssouth</a></span>.</p>	  </div>
	  	  
		<div class="clr"></div>

	  		  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <ul class="itemTags">
		    		    <li><a href="/itemlist/tag/podcast">podcast</a></li>
		    		    <li><a href="/itemlist/tag/Points%20South">Points South</a></li>
		    		  </ul>
	  </div>
	  		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	<div class="clearfix">
  		<div class="col-sm-0">
  			  		</div>
  		<div class="col-sm-12">
  			<div class="itemAuthorDetails">
		      <h3 class="itemAuthorName">
		      	<a rel="author" href="/itemlist/user/1434-saraalewis">Sara A. Lewis</a>
		      </h3>

		      		      <p><p>Sara A. Lewis earned her PhD from the University of Southern Mississippi’s Center for Writers. She is associate editor of the <em>Oxford American.</em></p></p>
		      
		      
		      
					<!-- K2 Plugins: K2UserDisplay -->
					
		    </div>
  		</div>
  	</div>

    
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3 class="module-title"><span>More from Sara A. Lewis </span></h3>
		<ul>
						<li class="even">
				<a href="/item/1836-pointssouth">Episode Three: A Cemetery Angel</a>
			</li>
						<li class="odd">
				<a href="/item/1584-lasting-peace">Lasting Peace</a>
			</li>
						<li class="even">
				<a href="/magazine/item/1568-safe-houses">Safe Houses</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/1883-mary-ann-and-one-eyed-dan#startOfPageId1883">
					</a>
	</div>
	
	<div class="clr"></div>
	</div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod705"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/424" target="_blank" rel="noopener noreferrer"
							title="Enjoy the Holiday Season in Oxford, Mississippi">
							<img
								src="https://www.oxfordamerican.org/images/banners/VisitOxford_300x250_Holiday_Rotate.jpg"
								alt="Enjoy the Holiday Season in Oxford, Mississippi"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod700"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/420" target="_blank" rel="noopener noreferrer"
							title="Katrina Audry + Colin Quashie | Halsey Institute of Contemporary Art">
							<img
								src="https://www.oxfordamerican.org/images/banners/HalseyInstitute_NOV2019_300x250.gif"
								alt="Katrina Audry + Colin Quashie | Halsey Institute of Contemporary Art"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod683"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/406" target="_blank" rel="noopener noreferrer"
							title="Ring It In! | New Year&#039;s Eve in Tupelo, Mississippi">
							<img
								src="https://www.oxfordamerican.org/images/banners/TupeloCVB_NOV19_300x600.jpg"
								alt="Ring It In! | New Year&#039;s Eve in Tupelo, Mississippi"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod708"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/427" target="_blank" rel="noopener noreferrer"
							title="Ending Hunger &amp; Poverty from the Ground Up | Heifer International">
							<img
								src="https://www.oxfordamerican.org/images/banners/HeiferInternational_Alpaca_300x250_V1.jpg"
								alt="Ending Hunger &amp; Poverty from the Ground Up | Heifer International"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod702"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/421" target="_blank" rel="noopener noreferrer"
							title="SC Humanities | Inspiring. Engaging. Enriching.">
							<img
								src="https://www.oxfordamerican.org/images/banners/SCHumanities_300x600_OA107.jpg"
								alt="SC Humanities | Inspiring. Engaging. Enriching."
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod696"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/417" target="_blank" rel="noopener noreferrer"
							title="Macon Music Trail | Learn More">
							<img
								src="https://www.oxfordamerican.org/images/banners/MaconBibbCVB_OA107_300x600.png"
								alt="Macon Music Trail | Learn More"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod693"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/415" target="_blank" rel="noopener noreferrer"
							title="Memory is a Strange Bell: The Art of William Christenberry | Ogden Museum">
							<img
								src="https://www.oxfordamerican.org/images/banners/OgdenMuseumOfSouthernArt_300x250_Christenberry.jpg"
								alt="Memory is a Strange Bell: The Art of William Christenberry | Ogden Museum"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod669"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/394" target="_blank" rel="noopener noreferrer"
							title="Alabama Bicentennial | Learn More">
							<img
								src="https://www.oxfordamerican.org/images/banners/AlabamaTourism_300x250_OA106_2.jpg"
								alt="Alabama Bicentennial | Learn More"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod670"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/395" target="_blank" rel="noopener noreferrer"
							title="National Geographic Atlas of the World, 11th Edition">
							<img
								src="https://www.oxfordamerican.org/images/banners/NationalGeographic_OA106_300x100.jpg"
								alt="National Geographic Atlas of the World, 11th Edition"
								 width="300"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod668"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/393" target="_blank" rel="noopener noreferrer"
							title="Creative Writing MFA from Hollins University">
							<img
								src="https://www.oxfordamerican.org/images/banners/HollinsUniversity_OA106_300x100.jpg"
								alt="Creative Writing MFA from Hollins University"
								 width="300"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod663"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/388" target="_blank" rel="noopener noreferrer"
							title="Home for the Holidays | Hendersonville, NC">
							<img
								src="https://www.oxfordamerican.org/images/banners/Hendersonville_Holidays_300x100_NOV2019.jpg"
								alt="Home for the Holidays | Hendersonville, NC"
								 width="300"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                
                
            
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div></div></div> 



  
	<!-- SPOTLIGHT 2 -->
    
	<div class=" t3-sl t3-sl-2">
    	<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module footertext " id="Mod110"><div class="module-inner"><div class="module-ct">

<div class="custom footertext"  >
	<div style="float: left; width: 80%;">
<h5><a href="/advertise">ADVERTISE</a> | <a href="/press-room">PRESS ROOM</a> | <a href="/privacy-policy">PRIVACY POLICY</a> | <a href="https://www.z2systems.com/np/clients/oxford/donation.jsp" target="_blank">DONATE</a></h5>
</div>
<div style="float: right; width: 20%; color: #999;">
<h6> <a href="http://www.pixelperfectcreative.com" target="_blank" style="color: #999;">BUILT BY PIXEL PERFECT</a></h6>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
        </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
    <!-- BACK TO TOP -->
    <div id="back-to-top" class="back-to-top t3-hide">
    <i class="fa fa-angle-double-up"></i>
    </div>
    <script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top')[$(window).scrollTop() > 0 ? 'addClass' : 'removeClass']('reveal');
      });
    });
  })(jQuery);
  //]]>
</script>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>