
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-101 home j39 mm-hover'>
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRT7JJK');</script>
<!-- End Google Tag Manager -->
	<base href="https://www.oxfordamerican.org/item/1712-make-believe-is-for-diners" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="The By and By,Osayi Endolyn,Counter Service" />
	<meta name="title" content="Make-Believe is for Diners" />
	<meta name="author" content="Osayi Endolyn" />
	<meta property="og:url" content="https://www.oxfordamerican.org/item/1712-make-believe-is-for-diners" />
	<meta property="og:title" content="Make-Believe is for Diners" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.oxfordamerican.org/media/k2/items/cache/6503b8bba24ac83ccad201b1abf0e501_XS.jpg" />
	<meta name="image" content="https://www.oxfordamerican.org/media/k2/items/cache/6503b8bba24ac83ccad201b1abf0e501_XS.jpg" />
	<meta property="og:description" content="Writing and art from or about the South. Published Quarterly." />
	<meta name="description" content="Writing and art from or about the South. Published Quarterly." />
	<title>Make-Believe is for Diners</title>
	<link href="/templates/oa/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.oxfordamerican.org/search?id=1712:make-believe-is-for-diners&amp;format=opensearch" rel="search" title="Search Oxford American" type="application/opensearchdescription+xml" />
	<link href="/templates/oa/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/error.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,700,700italic,400italic|Merriweather+Sans:400,700,800,300" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					div.mod_search121 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c3b197aa02c1ebeaedc034114577b13d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?3a1b370d3c39e4f2fe43fe29021fef21" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3a1b370d3c39e4f2fe43fe29021fef21" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3a1b370d3c39e4f2fe43fe29021fef21" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3a1b370d3c39e4f2fe43fe29021fef21" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/oa/js/script.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?3a1b370d3c39e4f2fe43fe29021fef21" type="text/javascript"></script><![endif]-->

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58621575-1', 'auto');
  ga('send', 'pageview');
</script>
<meta name="p:domain_verify" content="0151c7dd53cb7b8ac8f3b83450f660c5"/>
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRT7JJK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<div id="header">
<div class="t3-mainnav-offset-top hidden-sm hidden-md hidden-lg">
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default current active"><a href="/" class="">Home</a></li><li class="item-146"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-352"><a href="/join-and-give/wwf" class="" target="_blank">Women Artists Fund</a></li><li class="item-247"><a href="/members" class="">Membership </a></li><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Thank You</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="352" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/wwf" target="_blank"   data-target="#">Women Artists Fund </a>

</li>
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class=""  href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>
  
<div id="top" class="container hidden-xs">
	<div class="row">
		            <!-- topmenu -->
            <div class="col-xs-12 col-sm-8 col-md-10 topmenu">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-133"><a href="/contact" class="">Contact</a></li><li class="item-134"><a href="/newsletter" class="">Newsletter</a></li><li class="item-308"><a href="/events" class="">Events</a></li></ul>

            </div>
            <!-- //topmenu -->
            
    
		            <!-- socials -->
            <div class="col-xs-12 col-sm-4 col-md-2 socials">
                <ul class="nav nav-pills nav-stacked menu">
<li class="item-136"><a href="https://twitter.com/oxfordamerican/" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/tweeter.png" alt="Twitter" /> </a></li><li class="item-137"><a href="https://www.facebook.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/facebook.png" alt="Facebook" /> </a></li><li class="item-138"><a href="http://instagram.com/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/instagram.png" alt="Instagram" /> </a></li><li class="item-139"><a href="https://www.youtube.com/user/oxfordamerican" class="" target="_blank" rel="noopener noreferrer"><img src="/images/socials/video.png" alt="YouTube" /> </a></li></ul>

            </div>
            <!-- //socials -->
            
        
	</div>
</div>    

<!-- HEADER -->
<header id="t3-header"><div class="container t3-header">
	<div class="container-inner">
        <div class="row">
    
            <!-- LOGO -->
            <div class="col-xs-12 col-sm-12 col-md-5 logo">
                <div class="logo-image">
                    <a href="/" title="Oxford American">
                                                    <img class="logo-img" src="/images/logo.png" alt="Oxford American" />
                                                                        <span>Oxford American</span>
                    </a>
                    <small class="site-slogan"></small>
                </div>
            </div>
            <!-- //LOGO -->
    
                            <!-- current-issue -->
                <div class="col-xs-12 col-sm-12 col-md-4 current-issue hidden-xs">
                    

<div class="custom"  >
	<h4><span style="font-size: 15pt;"><strong><br /><a href="/magazine/itemlist/category/191-issue-104-spring-2019">ISSUE 104, SPRING 2019</a></strong></span></h4>
<div style="text-align: right;"><a href="/magazine/item/1700-west-virginia-in-transition">West Virginia in Transition, by <strong>Mesha Maren</strong></a><strong><br /></strong><a href="/magazine/item/1705-enter-the-moundverse"><strong>Trenton Doyle Hancock</strong>’s Ecstatic Resistance</a></div>
<div style="text-align: right;"><a href="/magazine/item/1699-performing-arts">Fiction by <strong>Susan Choi</strong></a> &amp; <strong><a href="/magazine/item/1701-a-slender-wage">Kevin Wilson</a></strong>&nbsp;</div>
<p style="text-align: right;"><span style="text-decoration: underline;"><em><a href="https://www.oxfordamericangoods.org/collections/the-magazine/products/issue-104-spring-2019">Order <strong>Issue 10</strong><strong>4</strong></a><a href="https://www.oxfordamericangoods.org/collections/the-magazine/products/issue-104-spring-2019"></a></em></span><em><br /></em></p></div>

                </div>
                <!-- //current-issue -->
                
                            <!-- book -->
                <div class="col-xs-12 col-sm-12 col-md-3 book hidden-xs">
                    

<div class="custom"  >
	<a href="/magazine/itemlist/category/191-issue-104-spring-2019"><img src="/images/_ISSUECOVERS/_Module%20covers/OA104_COVER_module2.jpg" alt="OA104 COVER module2" /></a></div>

                </div>
                <!-- //book -->
                
    
        </div>
    </div>
</div></header>
<!-- //HEADER -->

<div class="t3-mainnav-offset hidden-xs">

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar mod_search121">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword121" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu nav-pills">
<li class="item-101 default current active"><a href="/" class="">Home</a></li><li class="item-146"><a href="/magazine" class="">Magazine</a></li><li class="item-171"><a href="/music" class="">Music</a></li><li class="item-151"><a href="/subscribe" class="">Subscribe</a></li><li class="item-150 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">Join &amp; Give <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-352"><a href="/join-and-give/wwf" class="" target="_blank">Women Artists Fund</a></li><li class="item-247"><a href="/members" class="">Membership </a></li><li class="item-353"><a href="/join-and-give/donate" class="">Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" class="">Thank You</a></li></ul></li><li class="item-149"><a href="http://store.oxfordamerican.org/" class="" target="_blank" rel="noopener noreferrer">Store </a></li><li class="item-108 deeper dropdown parent"><a href="#" class=" dropdown-toggle" data-toggle="dropdown">About <em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" class="">History</a></li><li class="item-142"><a href="/about/masthead" class="">Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" class="">Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" class="">Submissions</a></li><li class="item-368"><a href="/about/fellowship" class="" title="fellowship">Fellowship</a></li><li class="item-153"><a href="/about/jobs" class="">Jobs</a></li><li class="item-310"><a href="/events" class="">Events </a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="352" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/wwf" target="_blank"   data-target="#">Women Artists Fund </a>

</li>
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class=""  href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>  
</div>  

  


  


  


  
<div id="t3-mainbody"><div class="t3-mainbody"><div class="container"> 
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
				        
						<div id="system-message-container">
	</div>

						<!-- 1 START: Call to prepare extra fields --> 
    


<!-- END: Call to prepare extra fields -->

<!-- Start K2 Item Layout -->
<span id="startOfPageId1712"></span>

<div id="k2Container" class="itemView sponsoredContentItem">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			        <div class="itemCategory">
            <a href="/itemlist/category/181-the-by-and-by">The By and By</a>
        </div>
        
		  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Make-Believe is for Diners
	  	
	  </h2>
	  	  <div class="itemMeta">
		        <!-- Item category 
        <div class="itemCategory">
            <a href="/itemlist/category/181-the-by-and-by">The By and By</a>
        </div>-->
              
	  				<!-- Item Author -->
			<span class="itemAuthor">
				By&nbsp;
								<a rel="author" href="/itemlist/user/1312-osayiendolyn">Osayi Endolyn</a>
							</span>
			
						<!-- Date created -->
			<span class="itemDateCreated">|&nbsp;
				March 21, 2019			</span>
			           <!-- EXTRA FIELDS --> <!-- END EXTRA FIELDS --> 
	  </div>
	  


	  
	 
				  <!-- Item Image -->
		  <div class="itemImageBlock">
			  <span class="itemImage">
				<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/6503b8bba24ac83ccad201b1abf0e501_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/6503b8bba24ac83ccad201b1abf0e501_XL.jpg" alt="Make-Believe is for Diners" style="width:900px; height:auto;" />
				</a>
			  </span>

			  
			  		  </div>
		  
	
	  

	<div class="itemHeader">

	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  

	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p><span class="dropCaps">O</span></p>
<p>ne night at dinnertime when I was in third grade, someone prompted me to share what I wanted to be when I grew up. We were not yet a family of five then—it was just my mom, my dad, and my first brother, who’s four years younger than me. We sat underneath a domed light fixture that hung above the birch dining table in our white-tiled kitchen. I don’t recall how the conversation started, but when I announced—“I want to be a waitress!”—I remember clearly the reaction that followed. My father, a Nigerian immigrant, looked crestfallen for a beat, then rallied as if to shake off his disappointment. My mother, fork still in hand, silently rested it on her plate without releasing her grip. I knew this feeling in the air was not good.</p>
<p>“No,” my father finally said, shaking his head with a chuckle, as if comforted by the absurdity. “You will not be a <em>waitress</em>.” His Benin City accent pressed down hard.</p>
<p>Mom added, “You want—you can—there are many things you can do.” I’m sure she began to list a number of prestigious-sounding professions to expand my aspirations.</p>
<p>“But, but—I <em>want </em>to be a waitress,” I whined, not understanding their resistance.</p>
<p>Today, I consider what it felt like then to be my parents, a black, multi-degreed couple barely out of the distressing Reagan era with a master’s and doctorate between them from Stanford and UC Berkeley. Imagine processing the micro-aggressions of your respective careers, feeding two ravenous eaters in a mortgaged, ranch-style new construction at the end of a sweeping cul-de-sac where you’re surrounded by white neighbors because the nearby school you chose for your kids is the best in the area, only to have your “gifted” yet stubborn eldest child inform you she wants to work for state minimum wage, plus tips.</p>
<p>Back then the weight of black middle-class mobility was not yet a consideration for me. I had no concept of the labor-intensive work required of restaurant employees, nor did I know how American diners historically devalued that work—especially when a black person did it. I didn’t know how hard my family had worked, generations of thankless effort and trailblazing, just so becoming waitstaff wouldn’t be my only option. Dining out was not something I got to experience every day, but when I did, it was special and I wanted to participate in the way that made sense to me. From my point of view, the best gig in the restaurant was the person who brought me my food. How could I <em>not</em> want to be her when I grew up? You spend the day making people happy with giant plates of dinner they couldn’t have made better at home!</p>
<p>San Joaquin Valley dining options in the early 1990s might not have attracted national restaurant criticism, but as a kid, I was constantly excited. We ate chicken teriyaki bowls at the Clovis strip mall restaurant Dai-Ichi. On occasions that seemed ordained from God, I’d get a French toast plate from Carrows. Mexican food was always in the rotation. HomeTown Buffet, as American and gluttonous as it sounds, was the jam.</p>
<p>I recall a Chinese restaurant with cherry wood décor where we’d have Peking duck and moo shoo pork. Famously, after pulling into the restaurant parking lot one Sunday afternoon, my child’s mind conflated cultures and I dismissed Japanese and Chinese cuisine as “the same thing,” repeating a sentiment a school friend had shared. Intellectualism was prized in my household, as was, you know, having common sense. My people bought and read all kinds of books, I had a time-worn library card, TV time was limited, and it was a badge of honor to jump into an adult conversation about current events and have your contribution acknowledged. Upon hearing my misguided comment, my parents laughed at me while strolling to the restaurant entrance, and my mom made that “uh uh uhhhh” sound that her mom, my Grandma Ruth, would make if I tried to swipe a LifeSaver without permission.</p>
<p>“You better get your facts straight,” she said.</p>
<p>“Don’t let anyone hear you say that,” my father chimed in.</p>
<p>Their responses made me feel (appropriately) like I’d totally missed something. This was more effective parenting than any lecture. I walked into the Chinese American dining room a bit embarrassed, but with a new sense of alertness at the foods described on the menu. In my family, us kids ate what everyone ate; there were no special meals or stashed bags of animal crackers. We had to speak up to the server, make eye contact, say “please” and “thank you,” and try everything that was ordered. Later, when I was at UCLA, I was on a date with a guy who freaked out at how comfortable I was ordering sushi. I realized then how bold my early dining education was. My parents, my grandmother, and my maternal aunt and uncle taught me to expect respect when I entered a dining room and to return it ten-fold to the people serving me. They taught me to ask for what I wanted while being attentive to the choices offered. I learned to try new things. I learned that any restaurant with an <span class="small">OPEN</span> sign meant that I should be able to walk into it.</p>
<p>I see now how formative those early dining experiences were, even while I missed a lot of subtext. Some of the veneer still stands up. A lot of it doesn’t. I understand now why Mom got upset when white diners complimented that her children were “well-behaved.” I get it now, because when white people congratulate me for ordering good wine or for going toward the less-generic small plate, I’m not appreciative or amused. The server doesn’t always look happy to be there as I once thought she was. It’s like going back to Disneyland as an adult: You realize Cinderella is probably hot as fuck under all those skirt layers and makeup.</p>
<p>The dinnertime conversation about me wanting to become a waitress ended with me in tears. I was confused at how an experience that brought my family so much joy could also represent a profession that my parents hoped I’d look beyond. Later, I’d understand where they were coming from. I grew up to spend various periods of my life at the host stand and running food between the expo line and the dining room, often watching colleagues much older than me check their sales on a POS and do the math of take-home pay—their earnings didn’t always add up. I would have been a terrible server anyway—too many orbits to gracefully manage at once: one party’s about to get divorced, the other is on a job interview, yet another is on a super-weird first date. Years ago, when I was a host at a fine-dining restaurant, an interracial couple mailed a complaint letter after their visit because the Asian woman thought the fact that I—the black staffer responsible for their dining experience—was <em>looking at them </em>must have meant I thought she shouldn’t have been married to a black guy. (Yeah, I haven’t gotten over that one.) No thanks.</p>
<p>Eventually I ended up with a graduate degree of my own along with student loans I’ll be managing for a while. I decided to pursue a career in the publishing industry—a field that can be as exciting and forward-thinking as it can be ruthlessly rooted in gendered and prejudiced conventions. As a writer who dines out often and constantly thinks about food and cultural identity, I hope to use this column to explore dining conventions that we don’t talk about as much as we probably should. The restaurant arena is replete with diverging expectations that converge simultaneously. Scroll through Yelp or Instagram, and you’ll notice what I have—that many of our expectations are based in a childlike need to feel special, to have a moment that matters to you, a moment that will never repeat itself again in quite the same way. Adults still get recorded blowing out the candles of their birthday cakes—or extinguishing them one by one à la Mitt Romney, as the case may be. We want attention badly: We demand to be seated in a busy restaurant even when we don’t have a reservation, as was the case for celebrity chef Cat Cora, who discovered quite publicly that general sentiment was not on her side. I recently saw a woman throw a tantrum after learning the kitchen lost her order. When her Cobb salad finally appeared, she defiantly exclaimed she didn’t want it anymore. She reminded me of what it’s like trying to feed a baby who’s just not gonna do the peas today. <em>You want the food! Just frigging eat it!</em></p>
<p>We dine out to feel connected, to be cared for, to be heard, or seen. Many of us still want what we used to look forward to on a Friday night, tugging on our parents’ hands while the family snakes through a dining room. Dining out is like navigating a maze of humanity. When we successfully find our way through it, it’s one of the best feelings, and it’s no wonder a wide-eyed girl with a big appetite would aspire to spend her days there.</p>
<hr />
<p><span style="background-color: #fe7c67;">“Counter Service”</span> is part of our weekly story series,&nbsp;<span style="text-decoration: underline;"><em><a href="/itemlist/category/181-the-by-and-by" target="_blank" rel="noopener noreferrer">The By and By</a></em></span>.&nbsp;</p>
<p><em>&nbsp;Enjoy this story? &nbsp;<span style="text-decoration: underline;"><a href="/subscribe" target="_blank" rel="noopener noreferrer">Subscribe to the Oxford American</a></span>.</em>&nbsp;</p>	  </div>
	  	  
		<div class="clr"></div>

	  		  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <ul class="itemTags">
		    		    <li><a href="/itemlist/tag/The%20By%20and%20By">The By and By</a></li>
		    		    <li><a href="/itemlist/tag/Osayi%20Endolyn">Osayi Endolyn</a></li>
		    		    <li><a href="/itemlist/tag/Counter%20Service">Counter Service</a></li>
		    		  </ul>
	  </div>
	  		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	<div class="clearfix">
  		<div class="col-sm-0">
  			  		</div>
  		<div class="col-sm-12">
  			<div class="itemAuthorDetails">
		      <h3 class="itemAuthorName">
		      	<a rel="author" href="/itemlist/user/1312-osayiendolyn">Osayi Endolyn</a>
		      </h3>

		      		      <p><p>Osayi Endolyn’s work has appeared in <em>Garden &amp; Gun, Eater, Bitter Southerner, The Cut,</em> and elsewhere. She is deputy editor of <em>Gravy</em> at the Southern Foodways Alliance, where her column received the 2018 James Beard Award.</p></p>
		      
		      
		      
					<!-- K2 Plugins: K2UserDisplay -->
					
		    </div>
  		</div>
  	</div>

    
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3 class="module-title"><span>More from Osayi Endolyn </span></h3>
		<ul>
						<li class="even">
				<a href="/magazine/item/1505-the-place-of-found-lost-things">The Place of Found Lost Things</a>
			</li>
						<li class="odd">
				<a href="/magazine/item/1290-another-country">Another Country</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/1712-make-believe-is-for-diners#startOfPageId1712">
					</a>
	</div>
	
	<div class="clr"></div>
	</div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod626"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/358" target="_blank" rel="noopener noreferrer"
							title="Learn more at LouisianaTravel.com">
							<img
								src="https://www.oxfordamerican.org/images/banners/LouisianaTourism_HISTORY_March2019_300x600.jpg"
								alt="Learn more at LouisianaTravel.com"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod630"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/359" target="_blank" rel="noopener noreferrer"
							title="Tennessee Williams Literary Festival | March 27-31, 2019">
							<img
								src="https://www.oxfordamerican.org/images/banners/TennesseeWiliamsLiteraryFestival_2019_300x250.jpg"
								alt="Tennessee Williams Literary Festival | March 27-31, 2019"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod631"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/360" target="_blank" rel="noopener noreferrer"
							title="Hot Springs Village | Learn More">
							<img
								src="https://www.oxfordamerican.org/images/banners/HotSpringsVillage_2019_March_June_300x250.jpg"
								alt="Hot Springs Village | Learn More"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod622"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/354" target="_blank" rel="noopener noreferrer"
							title="2019 Folk Festival in Greensboro, NC">
							<img
								src="https://www.oxfordamerican.org/images/banners/ArtsGreensboro_OxfordAm_Ad_300x600.jpg"
								alt="2019 Folk Festival in Greensboro, NC"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod616"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/348" target="_blank" rel="noopener noreferrer"
							title="Lafayette Spring Festivals | Learn More">
							<img
								src="https://www.oxfordamerican.org/images/banners/LafayetteCVB-Travel-Fall-Festivals-300x250_OA104.jpg"
								alt="Lafayette Spring Festivals | Learn More"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod617"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/349" target="_blank" rel="noopener noreferrer"
							title="Jackson Center for Creative Writing | Learn More">
							<img
								src="https://www.oxfordamerican.org/images/banners/HollinsUniversity_300x100_OA104.jpg"
								alt="Jackson Center for Creative Writing | Learn More"
								 width="300"								 height="100"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod615"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/347" target="_blank" rel="noopener noreferrer"
							title="Books Along The Teche Literary Festival | April 5-7, 2019">
							<img
								src="https://www.oxfordamerican.org/images/banners/IberiaParishCVB_LitFest300x250_OA104.jpg"
								alt="Books Along The Teche Literary Festival | April 5-7, 2019"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod614"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/345" target="_blank" rel="noopener noreferrer"
							title="Oxford Conference for the Book | March 27-29, 2019">
							<img
								src="https://www.oxfordamerican.org/images/banners/VisitOxford_OxfordConfForTheBook2019_300x250.jpg"
								alt="Oxford Conference for the Book | March 27-29, 2019"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod556"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/292" target="_blank" rel="noopener noreferrer"
							title="OA&#039;s 2018-19 Concert Series at South on Main">
							<img
								src="https://www.oxfordamerican.org/images/banners/2018-19ConcertSeries_300x250.jpg"
								alt="OA&#039;s 2018-19 Concert Series at South on Main"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                            <!-- current-issue -->
                <div class="col-xs-12 current-issue hidden-sm hidden-md hidden-lg">
                    

<div class="custom"  >
	<h4><span style="font-size: 15pt;"><strong><br /><a href="/magazine/itemlist/category/191-issue-104-spring-2019">ISSUE 104, SPRING 2019</a></strong></span></h4>
<div style="text-align: right;"><a href="/magazine/item/1700-west-virginia-in-transition">West Virginia in Transition, by <strong>Mesha Maren</strong></a><strong><br /></strong><a href="/magazine/item/1705-enter-the-moundverse"><strong>Trenton Doyle Hancock</strong>’s Ecstatic Resistance</a></div>
<div style="text-align: right;"><a href="/magazine/item/1699-performing-arts">Fiction by <strong>Susan Choi</strong></a> &amp; <strong><a href="/magazine/item/1701-a-slender-wage">Kevin Wilson</a></strong>&nbsp;</div>
<p style="text-align: right;"><span style="text-decoration: underline;"><em><a href="https://www.oxfordamericangoods.org/collections/the-magazine/products/issue-104-spring-2019">Order <strong>Issue 10</strong><strong>4</strong></a><a href="https://www.oxfordamericangoods.org/collections/the-magazine/products/issue-104-spring-2019"></a></em></span><em><br /></em></p></div>

                </div>
                <!-- //current-issue -->
                
                            <!-- book -->
                <div class="col-xs-12 book hidden-sm hidden-md hidden-lg">
                    

<div class="custom"  >
	<a href="/magazine/itemlist/category/191-issue-104-spring-2019"><img src="/images/_ISSUECOVERS/_Module%20covers/OA104_COVER_module2.jpg" alt="OA104 COVER module2" /></a></div>

                </div>
                <!-- //book -->
                
            
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div></div></div> 



  
	<!-- SPOTLIGHT 2 -->
    
	<div class=" t3-sl t3-sl-2">
    	<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module footertext " id="Mod110"><div class="module-inner"><div class="module-ct">

<div class="custom footertext"  >
	<div style="float: left; width: 80%;">
<h5><a href="/advertise">ADVERTISE</a> | <a href="/press-room">PRESS ROOM</a> | <a href="/privacy-policy">PRIVACY POLICY</a> | <a href="https://www.z2systems.com/np/clients/oxford/donation.jsp" target="_blank">DONATE</a></h5>
</div>
<div style="float: right; width: 20%; color: #999;">
<h6> <a href="http://www.pixelperfectcreative.com" target="_blank" style="color: #999;">BUILT BY PIXEL PERFECT</a></h6>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
        </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
    <!-- BACK TO TOP -->
    <div id="back-to-top" class="back-to-top t3-hide">
    <i class="fa fa-angle-double-up"></i>
    </div>
    <script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top')[$(window).scrollTop() > 0 ? 'addClass' : 'removeClass']('reveal');
      });
    });
  })(jQuery);
  //]]>
</script>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>