
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-146 j36 mm-hover'>

<head>
		<base href="http://www.oxfordamerican.org/magazine/item/1093-see-my-face-from-the-other-side" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Music,music criticism,Blues,Visions of the Blues,Features,Geeshie Wiley,LV Thomas,Ralph Ellison" />
	<meta name="title" content="See My Face from the Other Side" />
	<meta name="author" content="Daphne A. Brooks" />
	<meta property="og:url" content="http://www.oxfordamerican.org/magazine/item/1093-see-my-face-from-the-other-side" />
	<meta property="og:title" content="See My Face from the Other Side" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.oxfordamerican.org/media/k2/items/cache/67dcc46237b8f15ce4fdbadcc79dc8ea_XS.jpg" />
	<meta name="image" content="http://www.oxfordamerican.org/media/k2/items/cache/67dcc46237b8f15ce4fdbadcc79dc8ea_XS.jpg" />
	<meta property="og:description" content="A feature from our 18th Southern Music Issue: Visions of the Blues." />
	<meta name="description" content="A feature from our 18th Southern Music Issue: Visions of the Blues." />
	<title>See My Face from the Other Side</title>
	<link href="/templates/oa/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.oxfordamerican.org/component/search/?Itemid=146&amp;id=1093:see-my-face-from-the-other-side&amp;format=opensearch" rel="search" title="Search Oxford American" type="application/opensearchdescription+xml" />
	<link href="/templates/oa/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/error.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,700,700italic,400italic|Merriweather+Sans:400,700,800,300" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">


			.jo_vm_socialshare{

				float: right;

			}

			.jo_vm_socialshare iframe{				

				max-width: none;

			}

			.jo_like, .jo_send, .jo_twitter, .jo_google, .jo_linkedin, .jo_pinit, .jo_submit, .jo_addthis, .jo_vklike,  .jo_vkshare{

				float: left;

				margin: 5px;

			}

			.jo_vkshare tr, .jo_vkshare td{

				border: none;

			}

			

							

				.jo_like, .jo_send, .jo_twitter, .jo_google, .jo_linkedin, .jo_pinit, .jo_submit, .jo_addthis, .jo_vklike,  .jo_vkshare{

					height: 20px;	

				}

				.jo_like{

					width: 80px;

				}

				.jo_twitter{

					width: 90px;

				}

				.jo_google{

					width: 70px;

				}

				.jo_linkedin{

					width: 100px;

				}

				.jo_vklike{

					width: 85px;

				}
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=9.0.4.p" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/oa/js/script.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">

 var modals_class = 'modal_link'; var modals_disable_on_mobile = 0; var modals_disable_on_mobile_splash = 1; var modals_mobile_max_width = 767; var modals_open_by_url = ''; var modals_defaults = { transition: 'fade',opacity: '0.7',width: '40%',maxWidth: '95%',maxHeight: '95%',fixed: 'true',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' }; 

	</script>
	<meta property="og:image" content="http://www.oxfordamerican.org/media/k2/items/cache/67dcc46237b8f15ce4fdbadcc79dc8ea_L.jpg" />
	<link href="http://www.oxfordamerican.org/media/k2/items/cache/67dcc46237b8f15ce4fdbadcc79dc8ea_L.jpg" rel="image_src">
	<meta property="og:title" content="See My Face from the Other Side" />
	<meta property="og:url" content="http://www.oxfordamerican.org/magazine/item/1093-see-my-face-from-the-other-side" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58621575-1', 'auto');
  ga('send', 'pageview');
</script>
<meta name="p:domain_verify" content="0151c7dd53cb7b8ac8f3b83450f660c5"/>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<div id="header">
<div class="t3-mainnav-offset-top hidden-sm hidden-md hidden-lg">
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar">
	<form action="/magazine" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod408"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Modals --><a href="#mycontent" class="modal_link" data-modal-inline="true" data-modal-autoclose="9000" data-modal-open="true" data-modal-class-name="no_title" data-modal-title="<div class=&quot;countdown&quot;></div>"></a><!-- END: Modals --> <!-- START: Modals --><div style="display:none;"><div id="mycontent">
<div style="font-size: 14px; text-align:center;"><h3>Subscribe Today</h3>The <em>Oxford American</em> is published quarterly. Each subscription includes our annual Southern music issue, which comes with a CD.<br /><br /><a href="/subscribe" style="background: #ff5757; background-image: linear-gradient(to bottom, #ff5757, #ab0909); -webkit-border-radius: 28; -moz-border-radius: 28; border-radius: 28px; color: #ffffff; font-size: 12px; padding: 6px 8px; text-decoration: none;">Subscribe</a></div>
</div></div><!-- END: Modals --></div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked  nav-pills">
<li class="item-101"><a href="/" >Home</a></li><li class="item-146 current active"><a href="/magazine" >Magazine</a></li><li class="item-171"><a href="/music" >Music</a></li><li class="item-151"><a href="/subscribe" >Subscribe</a></li><li class="item-150 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-247">	<a href="/members" >Membership</a></li><li class="item-353"><a href="/join-and-give/donate" >Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" >Thank You</a></li></ul></li><li class="item-149">	<a href="http://store.oxfordamerican.org/" target="_blank" >Store</a></li><li class="item-108 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">About<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" >History</a></li><li class="item-142"><a href="/about/masthead" >Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" >Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" >Submissions</a></li><li class="item-368"><a href="/about/fellowship" title="fellowship" >Fellowship</a></li><li class="item-153"><a href="/about/jobs" >Jobs</a></li><li class="item-310">	<a href="/events" >Events</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="current active" data-id="146" data-level="1">
<a itemprop='url' class="" href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class="" href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class="" href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class="" href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class="" href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class="" href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class="" href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class="" href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class="" href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class="" href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class="" href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class="" href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class="" href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class="" href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>
  
<div id="top" class="container hidden-xs">
	<div class="row">
		            <!-- topmenu -->
            <div class="col-xs-12 col-sm-8 col-md-10 topmenu">
                <ul class="nav  nav-pills nav-stacked ">
<li class="item-133"><a href="/contact" >Contact</a></li><li class="item-134"><a href="/newsletter" >Newsletter</a></li><li class="item-308"><a href="/events" >Events</a></li></ul>

            </div>
            <!-- //topmenu -->
            
    
		            <!-- socials -->
            <div class="col-xs-12 col-sm-4 col-md-2 socials">
                <ul class="nav  nav-pills nav-stacked ">
<li class="item-136">	<a href="https://twitter.com/oxfordamerican/" target="_blank" ><img src="/images/socials/tweeter.png" alt="Twitter" /></a></li><li class="item-137">	<a href="https://www.facebook.com/oxfordamerican" target="_blank" ><img src="/images/socials/facebook.png" alt="Facebook" /></a></li><li class="item-138">	<a href="http://instagram.com/oxfordamerican" target="_blank" ><img src="/images/socials/instagram.png" alt="Instagram" /></a></li><li class="item-139">	<a href="https://www.youtube.com/user/oxfordamerican" target="_blank" ><img src="/images/socials/video.png" alt="YouTube" /></a></li></ul>

            </div>
            <!-- //socials -->
            
        
	</div>
</div>    

<!-- HEADER -->
<header id="t3-header"><div class="container t3-header">
	<div class="container-inner">
        <div class="row">
    
            <!-- LOGO -->
            <div class="col-xs-12 col-sm-12 col-md-5 logo">
                <div class="logo-image">
                    <a href="/" title="Oxford American">
                                                    <img class="logo-img" src="/images/logo.png" alt="Oxford American" />
                                                                        <span>Oxford American</span>
                    </a>
                    <small class="site-slogan"></small>
                </div>
            </div>
            <!-- //LOGO -->
    
                            <!-- current-issue -->
                <div class="col-xs-12 col-sm-12 col-md-4 current-issue hidden-xs">
                    

<div class="custom"  >
	<h4><span style="font-size: 15pt;"><strong><br /><a href="/magazine/itemlist/category/179-issue-95-winter-2016" target="_blank">2016&nbsp;MUSIC ISSUE</a></strong></span></h4>
<div style="text-align: right;"><a href="/magazine/item/1058-think-twice"><strong>Elijah Wald</strong> on Bob Dylan’s Raw Blues</a></div>
<div style="text-align: right;">The Blueswoman’s Freedom<strong>, </strong>by <strong>Daphne A. Brooks</strong></div>
<div style="text-align: right;"><strong style="text-align: right;">John Jeremiah Sullivan&nbsp;</strong><span style="text-align: right;">Goes Home</span></div>
<div style="text-align: right;"><a href="/magazine/item/1052-listening-for-the-country"><span style="text-align: right;">Listening for the Country,&nbsp;by <strong>Zandria F. Robinson</strong></span></a><strong><br /></strong><span><a href="/magazine/item/1066-sweet-bitter-blues" target="_blank"><strong>Amanda Petrusich </strong>Visits Tokyo</a><br /></span></div>
<p style="text-align: right;"><strong><span style="text-align: right;"></span></strong></p></div>

                </div>
                <!-- //current-issue -->
                
                            <!-- book -->
                <div class="col-xs-12 col-sm-12 col-md-3 book hidden-xs">
                    

<div class="custom"  >
	<a href="/magazine/itemlist/category/179-issue-95-winter-2016"><img src="/images/_ISSUECOVERS/_Module%20covers/OA95_COVER_module2.jpg" alt="OA95 COVER module2" /></a></div>

                </div>
                <!-- //book -->
                
    
        </div>
    </div>
</div></header>
<!-- //HEADER -->

<div class="t3-mainnav-offset hidden-xs">

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar">
	<form action="/magazine" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod408"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Modals --><a href="#mycontent" class="modal_link" data-modal-inline="true" data-modal-autoclose="9000" data-modal-open="true" data-modal-class-name="no_title" data-modal-title="<div class=&quot;countdown&quot;></div>"></a><!-- END: Modals --> <!-- START: Modals --><div style="display:none;"><div id="mycontent">
<div style="font-size: 14px; text-align:center;"><h3>Subscribe Today</h3>The <em>Oxford American</em> is published quarterly. Each subscription includes our annual Southern music issue, which comes with a CD.<br /><br /><a href="/subscribe" style="background: #ff5757; background-image: linear-gradient(to bottom, #ff5757, #ab0909); -webkit-border-radius: 28; -moz-border-radius: 28; border-radius: 28px; color: #ffffff; font-size: 12px; padding: 6px 8px; text-decoration: none;">Subscribe</a></div>
</div></div><!-- END: Modals --></div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked  nav-pills">
<li class="item-101"><a href="/" >Home</a></li><li class="item-146 current active"><a href="/magazine" >Magazine</a></li><li class="item-171"><a href="/music" >Music</a></li><li class="item-151"><a href="/subscribe" >Subscribe</a></li><li class="item-150 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-247">	<a href="/members" >Membership</a></li><li class="item-353"><a href="/join-and-give/donate" >Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" >Thank You</a></li></ul></li><li class="item-149">	<a href="http://store.oxfordamerican.org/" target="_blank" >Store</a></li><li class="item-108 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">About<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" >History</a></li><li class="item-142"><a href="/about/masthead" >Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" >Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" >Submissions</a></li><li class="item-368"><a href="/about/fellowship" title="fellowship" >Fellowship</a></li><li class="item-153"><a href="/about/jobs" >Jobs</a></li><li class="item-310">	<a href="/events" >Events</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class="" href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="current active" data-id="146" data-level="1">
<a itemprop='url' class="" href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class="" href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class="" href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class="" href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class="" href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class="" href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class="" href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle" href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class="" href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class="" href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class="" href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class="" href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class="" href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class="" href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class="" href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>  
</div>  

  


  


  


  
<div id="t3-mainbody"><div class="t3-mainbody"><div class="container"> 
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
				        
						<div id="system-message-container">
	</div>

						<!-- START: Call to prepare extra fields --> 
    
<!-- END: Call to prepare extra fields -->

<!-- Start K2 Item Layout -->
<span id="startOfPageId1093"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			        <div class="itemCategory">
            <a href="/magazine/itemlist/category/179-issue-95-winter-2016">Issue 95, Winter 2016</a>
        </div>
        
		  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	See My Face from the Other Side
	  	
	  </h2>
	  	  <div class="itemMeta">
		        <!-- Item category 
        <div class="itemCategory">
            <a href="/magazine/itemlist/category/179-issue-95-winter-2016">Issue 95, Winter 2016</a>
        </div>-->
              
	  				<!-- Item Author -->
			<span class="itemAuthor">
				By&nbsp;
								<a rel="author" href="/magazine/itemlist/user/1218-daphneabrooks">Daphne A. Brooks</a>
							</span>
			
						<!-- Date created -->
			<span class="itemDateCreated">|&nbsp;
				February 7, 2017			</span>
			           <!-- EXTRA FIELDS --> <!-- END EXTRA FIELDS --> 
	  </div>
	  
		  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/67dcc46237b8f15ce4fdbadcc79dc8ea_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/67dcc46237b8f15ce4fdbadcc79dc8ea_XL.jpg" alt="&amp;quot;The Girl Inside&amp;quot; (2016), by Delta Martin, www.blackboxpressstudio.com" style="width:900px; height:auto;" />
		  	</a>
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">&quot;The Girl Inside&quot; (2016), by Delta Martin, www.blackboxpressstudio.com</span>
		  
		  	  </div>
	  
	  

	<div class="itemHeader">

	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  <div class="jo_vm_socialshare">

			<div class="jo_addthis">

				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-506134e001e956bd" async="async"></script>				

				<div class="addthis_sharing_toolbox"></div>				

			</div></div>
	  

	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<h3><em>Freedom is a blueswoman<span style="letter-spacing: -0.1px;">’</span>s prerogative&nbsp;</em></h3>
<hr />
<p>&nbsp;</p>
<p><span class="dropcaps" style="letter-spacing: -0.1px;">I</span>t’s true. I hear what Greil Marcus hears on that mother-of-all-enigmatic Paramount recordings, Geeshie and Elvie’s “Last Kind Words Blues,” source of endless fascination for blues collectors, as many a wonk will tell you. Though we grew up in the same town (Menlo Park, California) and went to the same high school and university (Menlo-Atherton and UC–Berkeley, albeit at vastly different moments along the time-space continuum), he and I are not always plugged in to the same playlists. (Perhaps a wee bit more Dylan for him and a tad more Queen Yoncé for me? A wild guess—and, believe me, I know good and well that I could be wrong. He is a colleague who never ceases to surprise me.) But when we both zero in on one song in particular—that gorgeous, gripping, melancholic social death dirge recorded in 1930 by two women about whom the world still knows so little—he and I seem to be sharing the same Beats headphones. We both hear a particular, alluring lyric as the song turns a corner and heads toward its ominous denouement. Having delivered a sister’s plaintive conversation with the universe as she lingers on the moment of bearing witness to the mortality of lover and mother alike (“I went to the depot, I looked up at the sun / Cried ‘some train don’t come, gon’ be some walkin’ done’”), vocalist Geeshie Wiley’s nearly last words on the track are astonishing and pivotal. They reach outward beyond vast, existential questioning to telescope into something more beautiful, intimate, and complex—a thrilling symbiosis at the heart of this hypnotic blueswoman’s performance:</p>
<blockquote>
<div><span style="letter-spacing: -0.1px;"><em>The Mississippi River</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>You know it’s deep and wide,</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>I can stand right here,</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>See my face from the other side.</em></span></div>
</blockquote>
<p><span style="letter-spacing: -0.1px;">Initially inspired by misanthropic blues aficionado and cartoonist R. Crumb’s meditation on the song in <em>Crumb,</em> an elegiac documentary by Terry Zwigoff, Greil Marcus’s body of work on “Last Kind Words” begat a new generation of questing for and writing about the legend of Wiley and her “bassing” guitar partner, “Elvie” Thomas. The new cultural history of two artists whose lives had been buried at the bottom of the historical archives—and the fans who belatedly came to love them—has been told with seductive lyricism as well as with great care and detailed, crackerjack research acumen by writers such as John Jeremiah Sullivan in “The Ballad of Geeshie and Elvie,” his game-changing 2014 <em>New York Times Magazine</em> cover story. But Sullivan transcribes the line as “see my <em>baby</em> from the other side,” as does roots-folk revivalist Rhiannon Giddens on her steadfast 2015 cover. When I texted my friend and colleague Gayle Wald about this puzzle, she gently piled on with the others: “I hear ‘baby’&nbsp;.&nbsp;.&nbsp;.”</span></p>
<p><span style="letter-spacing: -0.1px;">To me, the distinction is a crucial one. One word rounds out the song’s tale of catastrophic romantic loss—and sticks the landing. The other turns the ballad into a metaphysical meditation on black diasporic alterity (the will to “see my face from the other side” of those rivers that Langston has known so well). Most poignantly, I hear in this line a musician’s recognition of the self that is also other in the act of performance, the self that regenerates as a result of musical performance and, in this case, in deep communion with her guitar partner. It’s a Baldwinian philosophy and one that the fearless civil rights writer and brutally incisive thinker returned to time and again in his fiction and essays.&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">James Baldwin’s classic 1957 short story “Sonny’s Blues” cuts to the heart of these ideas by channeling the redemptive promise of covenants forged among the post-Bird bebop musicians playing in the round as the eponymous piano player’s brother looks on in humbled recognition of the scene unfolding before him. Sonny and his fellow ensemble members stage a jazz exorcism of the demons troubling their spirits and strike out in search of new cathartic territory that folds together past histories of pain and struggles, moving in the direction of a liberated future. “I seemed to hear with what burning he had made it his, with what burning we had yet to make it ours, how we could cease lamenting,” says the narrator. “Freedom lurked around us,” he continues, “and I understood, at last, that he could help us to be free if we would listen, that he would never be free until we did. . . . He had made it his: that long line, of which we knew only Mama and Daddy. And he was giving it back, as everything must be given back, so that, passing through death, it can live forever.”</span></p>
<p><span style="letter-spacing: -0.1px;">For nearly two decades—as recently as last fall, in his book <em>Three Songs, Three Singers, Three Nations</em>—Marcus has influentially written with a driving curiosity about “Last Kind Words Blues.” I’ve been in the room on several occasions to hear him hold an audience in absolute rapt attention about the wonders of this track, its profundity, its prodigious eloquence, the magnitude of sonic history coursing through it like a body of water. At an event I organized at Yale University in the fall of 2014, I sat onstage alongside Dean Blackwood, cofounder of Revenant Records; his brother, the author Scott Blackwood; ascendant Southern indie rock artist Adia Victoria; and the mighty Jack White, and we listened to Marcus deliver something of a sermon about the exquisite emotional lucidity and truth of Wiley’s song.&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">“The singer can stand right here and see her own face from the other side,” he writes in <em>Three Songs.</em> “She is in two places at once. Or she is nowhere: when you see something from the other side, you see it from the vantage point of death.”</span></p>
<p><span style="letter-spacing: -0.1px;">Here is how <em>I</em> like to imagine those two places. One is in the song. The other is in the moment: Wiley with her girl, Thomas, forging a sonic path together out of Jim Crow second-class citizenship, onto a new plane of autonomy and self-making. It is the practice of a blueswoman’s freedom, one that has offered wisdom and strategy from the era of 1930s racial terror until today.&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">It is a blueswoman’s tale to tell.</span></p>
<p>&nbsp;</p>
<p><span class="dropcaps" style="letter-spacing: -0.1px;">T</span><span style="letter-spacing: -0.1px;">he Faulknerian past is never really so for black folks in general, and black women in particular who have survived the violence of Jim Crow racism—women like Wiley and Thomas. From Sullivan’s work we learned that they were born Lillie Mae Scott and L.V. Thomas; that they met in Texas; that Thomas had done time in her teens (for what, we don’t know); that records exist suggesting Scott may have murdered her husband soon after the women teamed up and headed to the Paramount Studios in Wisconsin, in 1930, before disappearing into the wind; and that L.V. was almost certainly queer. The mystery of who they were and how and why they’ve been excluded from the historical record or—just as importantly—why and how they seized upon the will to vanish are questions we should all keep asking of these two great artists. We can also mine truths from what they left behind, truths that course through the intimacies at the heart of their performances. From their three records (six songs), we see how the practice of freedom is a blueswoman’s prerogative—one that comes compellingly to life in the form of the duet, that mode of performance in which collaboration and dissent, partnership and competition, discordant harmonies and antiphonal conspiracies can run profligate from the song itself, as philosopher Fred Moten might say.</span></p>
<p><span style="letter-spacing: -0.1px;">The enigma of that near-final line of Wiley and Thomas’s masterwork is an invitation to consider the stirring and underappreciated art of the blueswomen’s duet as a source of improvisational and collaborative wisdom. This wisdom is the “keenest political power,” as dance scholar Danielle Goldman puts it, the kind that has the ability to operate “as a vital technology of the self—an ongoing, critical, physical, and anticipatory readiness that, while grounded in the individual, is necessary for a vibrant sociality and vital civil society.”&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">Waiting for that face to appear from the other side, Geeshie Wiley sings out to her partner (who’s along for the ride, sitting out this track and letting Wiley fly solo) that she wants to be ready. Her blues ballad impels us to do the same.</span></p>
<p>&nbsp;</p>
<p><span class="dropcaps" style="letter-spacing: -0.1px;">I</span><span style="letter-spacing: -0.1px;">n those rare instances when they set out together on some great shared task in performance, blueswomen have reveled in the vibrant—the pulsating, the striking, that which is full of what American Studies critic Lindsay Reckson might recognize as purposefully sly and exultant enthusiasm of another order. Listen for this vibrancy on Bessie Smith and Clara Smith’s “Far Away Blues” (1923), what blues scholar Paige McGinley describes as a “haunting missive from two young women, perhaps sisters, who ‘wandered north to roam / Like birds.’” Penned by George Brooks in the early 1920s, that tale of twinned sadness and dislocation draws out the tragedy of “the lonesomest girls that’s ever born” as they head toward oblivion. But the energy and dynamism of one Smith echoing the other and tugging the other along conveys the thrill of two performers training their attention on one another, figuratively locking arms and belting out their misery with power and conviction. It’s a record that encapsulates the oxymoronic form-versus-content blues riddle that informs the ethos of the genre.</span></p>
<p><span style="letter-spacing: -0.1px;">The spirit of Bessie Smith and Clara Smith’s “Far Away Blues” should remind us of other storied partnerships—like Ma and Bessie, mentor and mentee, rumored lovers (perhaps nothing more than rumor), periodic rivals. The best thing about Dee Rees’s affectionate 2015 biopic of the Empress, <em>Bessie,</em> is its candid portrayal of Ma Rainey and Bessie Smith’s evolving friendship, stage partnership, and eventual solidarity with one another. I love the moment when Mo’Nique (in her marvelous turn as Rainey) reads out loud—and then sagely writes off—a divisive Carl Van Vechten review to Queen Latifah as Smith. (“Of the artists who have communicated the blues to the more sophisticated Negro and white public . . . I think Ethel Waters is the best. In fact, to my mind, Ms. Waters is superior to any other woman stage singer of her race.”)&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">“See how they love to instigate?” says a bespectacled, late-career Rainey, sitting on her sun porch and savoring the absurdity of the <em>Vanity Fair</em> article while enjoying lemonade with her prodigal sister Bessie.</span></p>
<p><span style="letter-spacing: -0.1px;">Rees’s film shows us how blueswomen shared reflections on their craft and the business of music with each other. (“I’m fixin’ to write my own book,” Rainey declares to Smith, “<em>Cracker Hell.</em>”) Rainey and Smith share a laugh at the expense of <em>Nigger Heaven</em> author Van Vechten and, in that moment, affirm the private wishes, desires, ideas, and critiques of blueswomen in trusted conversation with one another.&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">There is a “secret history” of this sort of intimacy that is rarely accounted for in histories of the blues or popular music culture. Yet Harlem Renaissance intellectual and everywoman-of-the-arts Zora Neale Hurston shared a strong and intimate bond with Waters (“I am her friend and her tongue is in my mouth,” said Hurston). I think of a young Dionne Warwick and Gladys Knight “holding up sheets” in tour dressing rooms to give each other privacy in an all-male concert world. Our most recent and provocative high-profile sisters have embarked on artistic and intellectual teamwork of another order, as Beyoncé has done twice now on her most recent juggernaut albums by invoking the words of two diasporic feminists (novelist and essayist Chimamanda Ngozi Adichie and poet Warsan Shire), deepening and complicating her expanding musical palette.</span></p>
<p><span style="letter-spacing: -0.1px;">These examples are not duets, per se, but they underscore the vision and promise of what blueswomen’s duets might yield for the <em>musicians, </em>as well as the audiences who adore them: shrewd and intimate commentary about a particular person or problem; a desire or willingness to speak as one; a commitment to shield and support; or an investment in consolidating powers so as to deliver an epic statement.</span></p>
<p>&nbsp;</p>
<p><span class="dropcaps" style="letter-spacing: -0.1px;">D</span><span style="letter-spacing: -0.1px;">uets that pay fitting homage to the blues collaborations of long ago are far more difficult and elusive to pull off than dime-a-dozen, ready-made Clear Channel tracks. I am talking about instances in which masterful black women musicians have paired up in the contemporary pop imaginary on some crucial occasion for some event that demands their braided voicings to offer existential relief. I am </span><em style="letter-spacing: -0.1px;">not</em><span style="letter-spacing: -0.1px;"> talking about, for instance, Whitney and Mariah belting it out in 1998 for DreamWorks’ </span><em style="letter-spacing: -0.1px;">The</em><span style="letter-spacing: -0.1px;"> </span><em style="letter-spacing: -0.1px;">Prince of Egypt</em><span style="letter-spacing: -0.1px;">—though we know that by then, at the close of the last century, “When You Believe” was the odd anti-anthem for black folks in the age of the prison industrial complex’s modern rise and grotesque, exponential growth. Through a sheen of Babyface-helmed 1990s studio production, the Princess of Pop sings: &nbsp;</span></p>
<blockquote>
<div><span style="letter-spacing: -0.1px;"><em>Many nights we prayed</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>With no proof anyone could hear</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>In our hearts a hope for a song</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>We barely understood</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>Now we are not afraid</em></span></div>
</blockquote>
<p><span style="letter-spacing: -0.1px;">Whitney leads, Mariah follows. Complementary vocal runs ensue. It is an orchestrated pop spectacle collabo of its time. There are many more of them.</span></p>
<p><span style="letter-spacing: -0.1px;">A better example—a paradigmatic one, no less—can be found in another track from that same year. Two artists known for their respectively distinct sonic entanglements with black cultural memory and post-soul nostalgia came together to record a song which they’ve never since performed live. In its artfully conceived arrangement as a studio endeavor, this blueswomen’s duet offers a blueprint for the kind of play of which Albert Murray famously spoke when he, in part, theorized improvisation and the creative process as “[p]lay in the sense of competition or contest&nbsp;.&nbsp;.&nbsp;. as the direction of gratuitous difficulty—as in increasing the number of jacks one catches or the height or distance one jumps, or decreasing the time one runs a given course.”</span></p>
<p><span style="letter-spacing: -0.1px;">On the classic <em>Miseducation of Lauryn Hill</em> album deep cut “I Used to Love Him,” Mary J. Blige plays along with Lauryn Hill, hanging behind her opening meditation on youthful decisions, on poor romantic judgments that “dull” the “senses” and “blur&nbsp;.&nbsp;.&nbsp;. sight.” Blige follows in verse two, adding equally mellifluous lamentations about the wrong “road of passion and pain,” of foolishly “waiting in vain.” The vocals cross in full for the first time at the end of Blige’s line, at the song’s crossroads of revelation, when both women repeat the fact of their past tipping point down to the nadir: “gave up my power” sings Blige, echoed by Hill, “ceased being queen&nbsp;/ Addicted to love like the drug of a fiend.”</span></p>
<p><span style="letter-spacing: -0.1px;">Hill’s lyrics invoke the language of addiction and submission in order to articulate hapless abjection in intimacy (a move that, in 1998, was about three-quarters of a century old in the blues). Nonetheless, the lyrics have a complicated energy that reflects late-1990s black televangelical social conservatism (“You brought this upon yourself, dear sister. Repent and reform”) and the struggle to break free from oppressive vices.</span></p>
<p><span style="letter-spacing: -0.1px;">Two very different black women musicians—one an oxymoronically abrasive crooner (Blige), the other a combative MC and prodigiously gifted contralto with a penchant for ornamentation (Hill)—trade lines about being “torn and confused” and “stuck and frustrated” in an arrangement as artfully conceived as it is affectively distinct from that of Houston and Carey’s aforementioned performance. Both recordings, to be sure, are technological products of the late-twentieth-century corporate culture industry (so much so that we might recognize the real possibility that Hill and Blige weren’t even in the same room with one another when the deal went down; so much so that we might recognize the exquisite overdubs of Hill and Blige’s voices assuming the sound of that even rarer entity, the black female doo-wop ensemble meticulously repeating the refrain, “now I don’t&nbsp;/ I used to love him&nbsp;/ now I don’t”).&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">I am interested in this duet because it offers a theory of what Murray sees as “improvisation” and how “it functions in the blues idiom&nbsp;.&nbsp;.&nbsp;. something that not only conditions people to cope with disjuncture and change, but also provides them with a basic survival technique that is commensurate with and suitable to the rootlessness and the discontinuity so characteristic of human existence in the contemporary world.”</span></p>
<p><span style="letter-spacing: -0.1px;">Together, two blueswomen from the Clinton I era—the era of escalating imprisonment which did further violence to the sanctity of black private spaces and the pursuit of intimacy, pleasure, and community—collude with one another in sound to document the disjuncture of injury born out of dysfunctional relationships and domesticated, private inequality that is a reflection of public, racialized, and gendered inequality.&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">“I Used to Love Him” offers a modern blues primer on how two black women protagonists <em>in</em> song might work out a way to keep moving, articulating the potential for transformation in the face of emotional devastation.</span></p>
<p>&nbsp;</p>
<p><span class="dropcaps" style="letter-spacing: -0.1px;">W</span><span style="letter-spacing: -0.1px;">e might think not only of Lauryn and Mary but Geeshie and Elvie, two musicians about whom so little is known but who, nonetheless, left behind six recordings from 1930 on Paramount Records. The information we do have comes largely from the sharp work of Sullivan and the late archivist and collector Robert “Mac” McCormick. It is Sullivan who delivered the revelatory news that Geeshie Wiley was born Lillie Mae Scott, and that “Elvie” Thomas, born in 1891, went by “L.V.” until a Paramount producer thought the name should be written otherwise. Thomas’s post-blues life in Texas comes to light in riveting detail in Sullivan’s 2014 essay. He follows her trail as best he can through her death in 1979 and on into the warm and generous family circles who remember her with fondness and admiration. Wiley and Thomas likely met sometime in the late twenties and, at the behest of a recording scout, went to the Paramount recording studios in Grafton, Wisconsin, and laid down a half dozen country-blues songs that have captured the imagination of an obsessive set of 78 rpm blues nerds.</span></p>
<p><span style="letter-spacing: -0.1px;">They were late for the party that Mamie Smith had launched in 1920, that Bessie had kicked into high gear with her first single in 1923, and that Ma Rainey had followed suit in further popularizing that same year, signing to Paramount and recording tracks that she had been singing on the road for two decades across the South. The classic blueswomen’s craze that initially built Paramount’s success had begun in 1922 with Alberta Hunter’s monster hit “Downhearted Blues,” a song she cowrote with Lovie Austin, Paramount’s “powerful ensemble player,” and one that Bessie Smith would cover as her breakthrough smash for Columbia Records the following year.&nbsp;</span></p>
<p>Though Smith was an outsize presence in this unprecedented era in which black women’s voices occupied the center of mass cultural life, it was Paramount in the 1920s that, by mid-decade, expediently drew the most broadly on the music of blueswomen to solidify its race records empire, gobbling up the competition and acquiring the first major African-American–owned record company, Black Swan, which had manufactured and distributed the music of Alberta Hunter, Ida Cox, Trixie Smith, and a host of lesser-known artists who held the attention of black audiences. Ethel Waters, Black Swan’s biggest star, had virtually saved the label from going under in its initial year of business and turned similar robust profits for Paramount, as well. Taken together, these were artists who sounded out a blues spectrum wide enough to encompass the assertive, veteran repertoire of Georgia-born Rainey (who was thirty-seven when she signed with Paramount) and the sometimes mannered, sometimes swinging, and always inventive song sets of Pennsylvania-born Waters. They were performing versions of vaudeville blues, a kind of blues that showcased their talents as “shape-shifters,” in the words of Paige McGinley, as “neither participat[ing] wholly in the illusionistic world.” Spectacle, camp, double entendres, costumes, and improvisational playfulness were central to their acts. All were accompanied by full bands or other musicians in the studio and in their live performances. Some, such as superstars like Rainey and both Smiths (Bessie and Mamie), made use of elaborate sets and donned glorious evening garments for their turns on the stage or when posing for publicity stills and ads.</p>
<p>But this, we know, was not the world of Wiley and Thomas, who made their music far removed from the recording industry’s spotlight, with the smallest of bare-bones ad campaigns promoting their sole recordings, bereft of images or any supplemental copy that pitched the artists. In fact, the press announcements for the Wiley and Thomas sides look more like ledgers, with the names and catalogue numbers of their recordings nestled in between “Race Record” and “New Blues” releases by forgotten talents like Chocolate Brown and Tenderfoot Edwards, Blind Joe Reynolds and Leola Manning. This has as much to do with the Great Depression and its gradual, death-blow impact on Paramount as with major shifts in the race records market. Paramount was just two years away from going under when Wiley and Thomas signed to the label in 1930; one ad for their sides encourages salesmen to stay the course and “master our selling force until we can say that sales are satisfactory.” Their recordings were also, no doubt, overshadowed by a trend that had put male musicians at the forefront of recorded blues culture.&nbsp;</p>
<p>By the time Paramount recording director Arthur Laibly arranged for Wiley and Thomas to take a train headed for Milwaukee in winter 1930, the women who had dominated the genre had drifted away from the center of pop culture gravity and were no longer the money-making entities the labels had rapturously made them out to be. The aptly titled “Nobody Knows You When You’re Down and Out”—what would turn out to be Bessie Smith’s last hit single—had charted at No. 15 in 1929, the same year of her only film appearance, in <em>St. Louis Blues</em>. Rainey recorded her last sides (including the queer protest and right-to-privacy classic “Prove It on Me Blues”) in 1928, and the versatile Waters was, by the end of the twenties, in the process of making a fluid pivot to furthering her career in theater and transitioning to film. Paramount, the company that had once staked its future on the blueswomen craze, had, by mid-decade, turned its sights to the prewar country blues led by artists such as Blind Blake, Charley Patton, Son House, and Skip James, as well as Blind Lemon Jefferson, whose “Long Lonesome Blues” launched the subgenre’s popularity at the label in 1926.</p>
<p>The women who constituted the “important female minority” of country blues artists, as Sullivan puts it, were stuck in a hard place, overshadowed by iconic images of black female vocalists—the hagiographic symbolism of bygone, celebrated black opera singers whose monikers (“Black Swan,” “Black Patti”) were affixed to the names of labels—and the men who slung guitars and sang stripped-down, lugubrious anthems of rolling-stone alienation and euphemistic desire. Women who fell neatly into <em>none</em> of these categories constituted an important subculture. And though it is tempting to imagine, as many critics understandably do, Geeshie and L.V.’s stunning exceptionalism in the world of the blues—how they sound like “no one else” and “nothing else” that came before and after them, how they “seem to stand in the threshold between older Black secular music and the blues”—there is a fuller and richer and oft-overlooked context in which to read the ravishing performances they left behind. As black feminist musicologist Tammy Kernodle points out, even before Mamie Smith and Perry Bradford dropped “Crazy Blues” on the world in 1920, “there already existed a strong but undocumented history of women blues singers in the Mississippi Delta and Piedmont regions.” She argues that artists like “Bessie Tucker, Ida May Mack, Geeshie Wiley, Josie Bush, Bertha Lee, and Memphis Minnie sang the blues before and after the classic blues craze of the 1920s and were significant in spreading rural music traditions throughout the Mississippi Delta region, Texas and beyond.” Further still, many musicians—like Minnie and Mattie Delaney, along with Wiley and Thomas—“accompanied themselves” and “used the guitar as an extension of their voices and often played intricate melodic lines over the powerful, driving rhythms that define the sound of Mississippi Delta and Texas blues.”</p>
<p>&nbsp;</p>
<p><span class="dropcaps">G</span>eeshie and L.V.&nbsp;</p>
<p>They were not alone, as it turns out.&nbsp;</p>
<p>They were also <em>not</em> unremarkable as blues musicians and lyricists, as they were women who sang and played guitar together during a moment in their historically evanescent lives. Their recordings offer us the richest trove of untapped, overlooked, and undervalued historical and cultural knowledge about the black queer blueswoman’s archive of the everyday—that which is lost, that which we may never fully recuperate, that which begs us to listen differently to and reimagine the scope and range of blueswomen’s aesthetics altogether. The songs this duo left behind at Paramount evoke the most familiar elements of the genre: tropes of longing and dissolution, bold flirtation, lust and braggadocio, as well as danger and intimate combat, the full compendium of blues feeling that critic David Wondrich has vividly described as “the lowdown ache—a harmonic gloss on Jeremiah’s lament . . . Loneliness, abandonment, disenfranchisement, rejection, exploitation, pointlessness, boredom—all the Prozac emotions, plus horniness.”&nbsp;</p>
<p>It is music that reflects the country and classic blues traditions out of which these women came while also reminding us of just how “backwards”—in queer theorist Heather Love’s sense of that word—Wiley&nbsp;and Thomas’s archive actually is. Love’s work, which calls for “a queer ethics of historical practice” encourages “a willingness to live with ghosts and to remember the most painful, the most impossible stories.” It is a reminder of how much queerness and the blues commingle with each other in constituting the aesthetics of their repertoire. It is outlaw music that symbolically magnifies the overlapping conditions of queerness and blackness to the extent that it communicates “regret, shame, despair, <em>ressentiment, </em>passivity, escapism . . . withdrawal, bitterness, defeatism”—feelings that are “tied to the experience of social exclusion and to the historical ‘impossibility’ of same-sex desire,” argues Love.&nbsp;</p>
<p>It is music that demands and also enables us to look after them in their absence, as critic Kara Keeling calls for us to do of black queer folk lost to the past.</p>
<p>So let’s keep black queer time with these sisters. Let’s entertain the possibility that Geeshie and Elvie’s performances that were recorded and pressed into poor quality 78s—the ones that were stored on metal masters and which may very well have been “sailed” by disgruntled employees “into the Milwaukee River” when the Grafton plant’s doors closed for good—were more than exquisite renderings of affective turmoil for subjects who were forced to survive at the very bottom of the Jim Crow ladder.&nbsp;</p>
<p>Think of these women, coming out of the South and up to Milwaukee, arriving finally in tiny, all-white Grafton by either streetcar or automobile and feeling their way in a studio for the first time. As they fought the forces of shell-shocked alienation, disorientation, and possibly stage fright, the musical conversations between these two gifted artists created other worlds for them to fleetingly inhabit. Their duet yielded a recorded history of blueswomen’s subversive interstitial lives forged outside of both the jail cell and the sphere of domestic abuse, conditions which hovered close to each of them.&nbsp;</p>
<p>In the scene of performance, in the studio, and over the course of no more than a couple of days (and in what could very well have been a single afternoon), they created a kind of temporality produced by and yet also exceeding the constrictions of their everyday lives as African-American women in the interwar South.&nbsp;</p>
<p>&nbsp;</p>
<p><span class="dropcaps" style="letter-spacing: -0.1px;">T</span><span style="letter-spacing: -0.1px;">ogether, Geeshie and L.V. were fighting the forces of white supremacist, interwar culture that veteran blues scholar Paul Oliver recognizes as contextually relevant to their repertoire. Against the backdrop of an environment in which black folks were enduring the corrosive effects of unequal education, disenfranchisement, being “subject[ed] to segregation, intimidated by police and state, subject to the pressures brought about by economic and natural forces beyond their control,” Oliver observes, they played on. Their guitar rag, “Pick Poor Robin Clean,” is rife with “eloquent symbolism.” In unison, these artists who were “unusual in that they were two women guitarists” and who “possessed a strong rhythmic sense and rural accents” sang a signifying folk blues about power and dispossession. Gently yoking their voices together, two blueswomen become one as they deliver a tale of fate and (queer) failure, the kind of failure that, as theorist Jack Halberstam suggests, refuses normative culture and dreams up “alternative political imaginaries” along the way.</span></p>
<blockquote>
<div><span style="letter-spacing: -0.1px;"><em>I picked poor Robin clean, picked poor Robin clean</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>I picked his head, picked his feet,</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>I would’ve picked his body but it wasn’t fit to eat</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>But I picked poor Robin clean, picked poor Robin clean,</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>And I’ll be satisfied having a family.</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>Oh didn’t that jaybird laugh, when I picked poor Robin clean,</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>Then I’ll be satisfied having a family.</em></span></div>
</blockquote>
<p><span style="letter-spacing: -0.1px;">The women with guitars gloat over their own brash tricksterism in a performance that most critics have read in the tradition of ragtime “show songs” that convey the skills of the embattled survivor who gets one over on Robin and warns onlookers to “get off my money, and don’t get funny / For I’m a nigger, don’t cut no figure . . . I’m a hustling coon,” they declare, “that’s just what I am.” Oliver hears the jaybird loudly in “Pick Poor Robin Clean” as mocking “the subjugation” of “the black labor force.” But the lyrics suggest instead that the heroines of this tale have slyly turned the tables on an obtuse and unsuspecting dupe, one who is robbed “clean” while the “jaybird” laughs. She is the witness who bridges the song to the carceral world lurking at the edges of their respective lives.&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">Freighted with symbolism, “jaybird” or “j-bird” in 1920s and ’30s slang also stands for “jailbird.” Thus, she who laughs does so while looking out from behind bars at the ones who got away with mischief. Rather than offering a testimony of subjugation, Geeshie and Elvie’s “Robin” is exemplary of the kind of “blueswomen’s sabotage” that historian Sarah Haley brilliantly describes as that which is “not about success or triumph against systematic violence and dispossession” but which is instead “about the practice of life, living, disruption, rupture, and imagined futures.” Their music offers “hope” that is “inseparable from despair,” a blueswoman’s blueprint for something akin to what Halberstam might call the “queer art of failure” that seemingly haunted each of them in their pre- and post-Paramount lives. Having each most likely stared the Southern penal system in the face, they made music that pushed beyond blackface parody to embrace a partnership in ludic mischief.</span></p>
<p><span style="letter-spacing: -0.1px;">For these reasons, “Poor Robin” is, to me, the most important song in Geeshie and Elvie’s repertoire. Their incarcerated lives matter in ways that have gone almost entirely unrecognized by blues critics for nearly two decades. To take seriously this past means thinking more carefully about what their recordings, and this song in particular, tell us about the exigencies of improvisation as a tactical response to the chronic carcerality inflicted on African Americans. It means thinking about the blueswomen’s duet alongside what Haley refers to as “state institutionalized gendered racial terror as a technology of white supremacist control” in the Jim Crow era of Wiley and Thomas’s recordings, and how “this state violence compounded intraracial intimate abuse” that black women “faced in their homes.” It means acknowledging the ways that Geeshie and Elvie’s music stands as an important entry in the oft-unrecognized genre of incarcerated women’s blues.&nbsp;</span></p>
<p>&nbsp;</p>
<p><span class="dropcaps" style="letter-spacing: -0.1px;">T</span><span style="letter-spacing: -0.1px;">he vibrant. The pulsating. The striking</span>. J<span style="letter-spacing: -0.1px;">ohn Jeremiah Sullivan notes that he played the “Pick Poor Robin Clean” record for Thomas’s relatives “with its curious opening, eight seconds of minstrel-show banter, possibly part of a stage act Geeshie and L.V. had perfected.”&nbsp;</span></p>
<blockquote>
<div><span style="letter-spacing: -0.1px;"><em>“Well hello there, Geetchie!”&nbsp;</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>“Hello there, Slack.”&nbsp;</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>“What are you doing down here?”&nbsp;</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>“I’m just down here trying to play these boys a little hot robin.”</em></span></div>
<div><span style="letter-spacing: -0.1px;"><em>“Let me hear it then . . .”&nbsp;</em></span></div>
</blockquote>
<p><span style="letter-spacing: -0.1px;">“Slack” and “Geetchie,” intimate forms of address they share with one another in the moment of dialectical play. Nicknames—“labile” names, as literary scholar Nadia Ellis has reminded me, names that slide between Geeshie/Geetchie and L.V./Slack in the historical research that has partially brought these women’s lives into the light—but never “Elvie: E-l-v-i-e,” that curious name given to her by a Paramount record producer in a casual act of industry violence.&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">They “pick poor Robin clean.” The song is discounted by some as a showbiz trifle, as the afterlife of blackface stage antics, chitlin’ circuit vaudeville mischief detritus. Yet most of these conjectures seem to be driven by Wiley and Thomas’s use of the “n-bomb” and coon epithets. There seems to be no record of this song’s circulation on either the African-American or Anglo-American blackface stage.</span></p>
<p><span style="letter-spacing: -0.1px;">What we do know is that blues musician Luke Jordan of Lynchburg, Virginia, recorded a version of the song for the Victor label in Charlotte in 1927. Music historians have called Jordan “a unique and forceful guitarist” best known for songs like “Cocaine Blues” and “Church Bell Blues.” Some have speculated that Jordan may have plucked “Robin” from the gambling song folk tradition which Hurston did much to mine and preserve, recording tracks like “Georgia Skin” and “Let the Deal Go Down” during her Florida ethnographic expeditions in the 1930s, but Jordan’s “high-pitched, fast” vocal delivery sounds nothing like the rhythmically percussive songs from that genre that Hurston performed. Still more, it bears little resemblance to the “coon” songs by Ernest Hogan, Cole and Johnson, or Williams and Walker that emerged out of the blackface tradition (to say nothing of the sometimes violent, sometimes melancholic, sometimes nostalgic plantation ditties handed down to us from Stephen Foster and the rest).</span></p>
<p><span style="letter-spacing: -0.1px;">By calling Geeshie and Elvie’s “Pick Poor Robin Clean” a blackface tune, we risk missing, among other things, an important legacy of black women’s vernacular exchange, improvisation, and internal critique in their performance, an internal dialogue between two genius artists playing out the “folk knowledge” that Ralph Ellison’s 1952 <em>Invisible Man</em> protagonist slowly, painfully recollects in a moment of danger:</span></p>
<blockquote>
<p><span style="letter-spacing: -0.1px;">and I heard myself humming the same tune that the man ahead was whistling, and the words came back: <em>O well they picked poor Robin clean&nbsp;/ O well they picked poor Robin clean&nbsp;/ Well they tied poor Robin to a stump&nbsp;/ Lawd, they picked all the feathers round&nbsp;/ from Robin’s rump&nbsp;/ Well they picked poor Robin clean.&nbsp;.&nbsp;.&nbsp;.</em> What was the who-what-when-why-where of poor old Robin? What had he done and who had tied him and why had they plucked him and why had we sung of his fate?</span></p>
</blockquote>
<p><span style="letter-spacing: -0.1px;">Ellison offered an answer himself in his influential essay (“On Bird, Bird-Watching, and Jazz”) about Charlie Parker.&nbsp;</span></p>
<blockquote>
<p><span style="letter-spacing: -0.1px;">“They Picked Poor Robin.” It was a jazz-community joke, musically an extended “signifying riff” or melodic naming of a recurring human situation, and was played to satirize some betrayal of faith or loss of love observed from the bandstand.&nbsp;.&nbsp;.&nbsp;. Poor robin was picked again and again, and his pluckers were even unnamed and mysterious. Yet the tune was inevitably productive of laughter even when we ourselves were its object. For each of us recognized that his fate was somehow our own. Our defeats and failures, even our final defeat by death, were loaded upon his back and given ironic significance and thus made more bearable.</span></p>
</blockquote>
<p><span style="letter-spacing: -0.1px;">Geeshie and L.V.’s duet versioning and inversion of Ellison’s black radical tradition gem offers a “theorization of the necessity of collectivity in the face of carceral terror and the recognition of black women’s vulnerability to state violence.” In this other time and place, it is the women who do the “plucking” while “down here trying to play these boys”—while also trying to create a “family,” a counterpublic in the face of defeat and potential devastation leveled by the state. Rejecting the doomed and sacrificial role of the obtuse bird who suffers at the hands of exploitative figures (failed and malfeasant patriarchs in <em>Invisible Man</em>’s odyssey), the women with their guitars choose other paths for themselves.&nbsp;</span></p>
<p><span style="letter-spacing: -0.1px;">“Ah, won’t be long now,” sings Wiley as the two shift into a swift-picking instrumental passage, and as she unleashes a jubilant line of scatting before both women meet up vocally in a final round of the chorus. This is the song of and for all those jaybirds, a “blues of black feminist sabotage” that “encompass[es]&nbsp;.&nbsp;.&nbsp;. an epistemology of collective rebuke of structures of authority” and one that “disavow[s] a politics of ascendance even as it proliferated the allure of rebellion.”</span></p>
<p><span style="letter-spacing: -0.1px;">Through “Poor Robin,” the jaybird sees her face from the other side. Reading and thinking this song back into the oft-overlooked tradition of jailhouse women’s blues might in fact open up ways to consider the socio-political scope and range of these two artists’ seemingly enigmatic repertoire. It might allow us to hear the “productive” laughter of these women on a different frequency as they share the yokes and the jokes with one another holed up in that Wisconsin studio—a place that, as Berkeley graduate student scholar Gerard Ramm sharply observes, receives more attention in the work of some critics than the possible sites of incarceration where Thomas and likely Wiley did time. Those sites, to be sure, were real locations in their everyday worlds.</span></p>
<p><span style="letter-spacing: -0.1px;">Their sisters behind bars were singing while they were in Grafton, just as they surely had been when L.V. was incarcerated as a teen and when Geeshie allegedly put a knife in her husband’s neck one year after their recording trip. True, the blues of incarcerated black women in Mississippi’s infamously brutal Parchman Penitentiary bears little resemblance to the duets of Wiley and Thomas, two skillful instrumentalists with polished performance chops. Theirs was what pioneering feminist blues record label entrepreneur and critic Rosetta Reitz characterizes as a kind of “[l]iving female blues, the kind that a woman might sing at her chores like washing dishes or clothes, or cooking, or rocking a baby.” Reitz would lead the effort in 1987 to anthologize and reissue the recordings of the women prisoners of Parchman first collected as fieldwork by Herbert Halpert and John A. Lomax in 1936 and 1939 and stored in the Library of Congress. As Reitz argues in her liner notes essay, this music is “‘everyday,’ not originally intended for performance. These are untrained voices.&nbsp;. . . No matter the tempo, they lilt along with their own tone.” But it is also the music that bears witness to the ways in which women prisoners used sound to negotiate conditions of their subjugation. “These songs are a small artificial window,” observes black feminist vocalist, civil rights activist, and scholar Bernice Johnson Reagon in her notes for the record, of what “they cut” with Halpert and Lomax. “I do not know what they expected,” adds Reagon. She continues, musing:</span></p>
<blockquote>
<p><span style="letter-spacing: -0.1px;">Maybe they heard about Leadbelly singing himself to freedom. Maybe they responded with enthusiasm to anyone who felt they had something of value to offer. They sing prison work songs, blues, ring play songs, inside songs about sexual play, and sexual exploitation, songs sung by the male prisoners, songs they learned, picked up or songs they wrote.</span></p>
</blockquote>
<p><span style="letter-spacing: -0.1px;">This capaciousness of the subgenre of women’s blues offers a crucial and oft-elided context in which to resituate the songs in Geeshie and Elvie’s Paramount set. Listening for the intricate range of their aesthetics—the play, the banter, the “recorded improvisation” that unfolds at the intro and outro of “Poor Robin”—it is possible to draw a through line between their performance and the sounds of survival and collaborative pleasure forged in solidarity on some of the key Parchman recordings.&nbsp;</span></p>
<p>&nbsp;</p>
<p><span class="dropcaps" style="letter-spacing: -0.1px;">B</span><span style="letter-spacing: -0.1px;">ack on the other side. The studio room—a “cold and damp” space, we are told by Paramount Records historian Alex van der Tuuk, a space “draped with burlap and blankets” to reduce the reverberation. “Thick carpets on the floors. A dark, furred box. A horrible place to record,” writes Sullivan. There sit Geeshie and L.V. before that big horn. Here, black folks were hidden like contraband and milked for the economic value of their talent. Here, two women share a “signifying riff” about fate and sacrifice, about playing slow-witted foes for their foolishness, about black social life and, above all else, about the work of the ensemble, the work of black women’s blues collaborations and their ability to slip the bonds of white recording producers as well as white archivists intently listening in on them as they rag the jailhouse women’s blues and attest to the fact that, as Haley writes, “[t]he black feminist criminal dreams represented therein both reflect and exceed those relations of power.”</span></p>
<p><span style="letter-spacing: -0.1px;">“Poor Robin” suggests that, if you should lose me, don’t come and find me, because the band, the duet partner, my rugged and fearless fellow musician who “basses” alongside me, will buoy me up, will see me through as she surely recognizes that my fate is her own—just as Sonny looks to his brother and the audience to do the same in Baldwin’s blues elegy. It’s a song that reminds us that if Geeshie and Elvie are, in fact, out there somewhere—or “nowhere” at all—it’s we, the critics, who haven’t caught up with them yet. </span><span style="font-size: 9.5px; line-height: normal; vertical-align: 2px; letter-spacing: -0.1px; color: #f6a233;"><br /></span></p>
<hr />
<p><em>Enjoy this story? <span style="text-decoration: underline;"><a href="/subscribe" target="_blank">Subscribe to the Oxford American</a></span>.</em></p>	  </div>
	  	  
		<div class="clr"></div>

	  		  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <ul class="itemTags">
		    		    <li><a href="/magazine/itemlist/tag/Music">Music</a></li>
		    		    <li><a href="/magazine/itemlist/tag/music%20criticism">music criticism</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Blues">Blues</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Visions%20of%20the%20Blues">Visions of the Blues</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Features">Features</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Geeshie%20Wiley">Geeshie Wiley</a></li>
		    		    <li><a href="/magazine/itemlist/tag/LV%20Thomas">LV Thomas</a></li>
		    		    <li><a href="/magazine/itemlist/tag/Ralph%20Ellison">Ralph Ellison</a></li>
		    		  </ul>
	  </div>
	  		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	<div class="clearfix">
  		<div class="col-sm-0">
  			  		</div>
  		<div class="col-sm-12">
  			<div class="itemAuthorDetails">
		      <h3 class="itemAuthorName">
		      	<a rel="author" href="/magazine/itemlist/user/1218-daphneabrooks">Daphne A. Brooks</a>
		      </h3>

		      		      <p><p>Daphne A. Brooks is a professor at Yale University. She is the author of&nbsp;<em>Bodies in Dissent: Spectacular Performances of Race and Freedom, 1850–1910</em>&nbsp;and&nbsp;<em>Jeff Buckley’s&nbsp;Grace.</em> She is at work on <em>Subterranean Blues: Black Women Sound Modernity</em>&nbsp;for Harvard University Press.</p></p>
		      
		      
		      
					<!-- K2 Plugins: K2UserDisplay -->
					
		    </div>
  		</div>
  	</div>

    
  </div>
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/magazine/item/1093-see-my-face-from-the-other-side#startOfPageId1093">
					</a>
	</div>
	
	<div class="clr"></div>
	</div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod428"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/163" target="_blank"
							title="Submissions open now through March 30 | OA Jeff Baskin Fellowship">
							<img
								src="http://www.oxfordamerican.org/images/banners/OA_BaskinFellowship2017_300x250.jpg"
								alt="Submissions open now through March 30 | OA Jeff Baskin Fellowship"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod427"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/162" target="_blank"
							title="Become a Member | Smithsonian Folkways Recordings">
							<img
								src="http://www.oxfordamerican.org/images/banners/SmithsonianFolkwaysRecordings_300x250.jpg"
								alt="Become a Member | Smithsonian Folkways Recordings"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod422"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/157" target="_blank"
							title="Available Now | Stripper in Wonderland: Poems by Derrick Harriell ">
							<img
								src="http://www.oxfordamerican.org/images/banners/LSUPress_StripperInWonderland_300x250.jpg"
								alt="Available Now | Stripper in Wonderland: Poems by Derrick Harriell "
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod420"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/155" target="_blank"
							title="UCA&#039;s Baum Gallery | Spring 2017">
							<img
								src="http://www.oxfordamerican.org/images/banners/BaumGallery_UCA_2017_300x600.jpg"
								alt="UCA's Baum Gallery | Spring 2017"
								width ="300"								height ="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod412"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/147" target="_blank"
							title="Oxford Film Festival | February 15-19">
							<img
								src="http://www.oxfordamerican.org/images/banners/OxfordFilmFestival_Feb15_19_2017_300x250.jpg"
								alt="Oxford Film Festival | February 15-19"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod417"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/152" target="_blank"
							title="Now Available: &quot;Stitch Of The World&quot; by Tift Merritt ">
							<img
								src="http://www.oxfordamerican.org/images/banners/TiftMerritt_Feb2017_300x250.jpg"
								alt="Now Available: "Stitch Of The World" by Tift Merritt "
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod413"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/148" target="_blank"
							title="Register Now! | Fort Smith Marathon">
							<img
								src="http://www.oxfordamerican.org/images/banners/FortSmithCVB_MARATHON_300x250.png"
								alt="Register Now! | Fort Smith Marathon"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod418"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/153" target="_blank"
							title="The Best Blues Experience on the Planet! | Learn More">
							<img
								src="http://www.oxfordamerican.org/images/banners/LegendaryRhythmAndBluesCruise_300x250.gif"
								alt="The Best Blues Experience on the Planet! | Learn More"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod409"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/141" target="_blank"
							title="Delta Regional Authority | Learn More">
							<img
								src="http://www.oxfordamerican.org/images/banners/DeltaRegionalAuthority_300x250.jpg"
								alt="Delta Regional Authority | Learn More"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod405"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<iframe src="/images/banners/AlabamaTourism_FOOD/index.html" width="300" height="250" scrolling="no" frameBorder='0'></iframe>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod397"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/131" target="_blank"
							title="Robinson Center&#039;s Second Act">
							<img
								src="http://www.oxfordamerican.org/images/banners/LittleRockCVB_300x250_RobinsonCenter.gif"
								alt="Robinson Center's Second Act"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod423"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/158" target="_blank"
							title="Visit South Walton | Learn More">
							<img
								src="http://www.oxfordamerican.org/images/banners/VisitSouthWalton_Bike2017_300x250.jpg"
								alt="Visit South Walton | Learn More"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod426"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/161" target="_blank"
							title="Lose Yourself in South Walton, Florida | Learn More">
							<img
								src="http://www.oxfordamerican.org/images/banners/VisitSouthWalton_LoseYourself2017_300x600.jpg"
								alt="Lose Yourself in South Walton, Florida | Learn More"
								width ="300"								height ="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod282"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/28" target="_blank"
							title="Join the Oxford American Society">
							<img
								src="http://www.oxfordamerican.org/images/banners/OASOCIETYBADGE.jpg"
								alt="Join the Oxford American Society"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod425"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/160" target="_blank"
							title="Reflections | ESSE Purse Museum">
							<img
								src="http://www.oxfordamerican.org/images/banners/ESSEpursemuseum_Reflections_2017_300x250.jpg"
								alt="Reflections | ESSE Purse Museum"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod399"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/133" target="_blank"
							title="Jackson Center for Creative Writing at Hollins University">
							<img
								src="http://www.oxfordamerican.org/images/banners/HollinsUniversity_OA95_300x50.jpg"
								alt="Jackson Center for Creative Writing at Hollins University"
								width ="300"								height ="50"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod386"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/120" target="_blank"
							title="Register to Win! | Panama City, Florida">
							<img
								src="http://www.oxfordamerican.org/images/banners/PanamaCity_2016_300x600.PNG"
								alt="Register to Win! | Panama City, Florida"
								width ="300"								height ="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/154" target="_blank"
							title="My Emma | Learn More">
							<img
								src="http://www.oxfordamerican.org/images/banners/Emma_300x250.jpeg"
								alt="My Emma | Learn More"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod377"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/113" target="_blank"
							title="OA&#039;s 2016-17 Concert Series at South on Main">
							<img
								src="http://www.oxfordamerican.org/images/banners/300x250_OxfordAmerican-ConcertSeries2016-2017.jpg"
								alt="OA's 2016-17 Concert Series at South on Main"
								width ="300"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                            <!-- current-issue -->
                <div class="col-xs-12 current-issue hidden-sm hidden-md hidden-lg">
                    

<div class="custom"  >
	<h4><span style="font-size: 15pt;"><strong><br /><a href="/magazine/itemlist/category/179-issue-95-winter-2016" target="_blank">2016&nbsp;MUSIC ISSUE</a></strong></span></h4>
<div style="text-align: right;"><a href="/magazine/item/1058-think-twice"><strong>Elijah Wald</strong> on Bob Dylan’s Raw Blues</a></div>
<div style="text-align: right;">The Blueswoman’s Freedom<strong>, </strong>by <strong>Daphne A. Brooks</strong></div>
<div style="text-align: right;"><strong style="text-align: right;">John Jeremiah Sullivan&nbsp;</strong><span style="text-align: right;">Goes Home</span></div>
<div style="text-align: right;"><a href="/magazine/item/1052-listening-for-the-country"><span style="text-align: right;">Listening for the Country,&nbsp;by <strong>Zandria F. Robinson</strong></span></a><strong><br /></strong><span><a href="/magazine/item/1066-sweet-bitter-blues" target="_blank"><strong>Amanda Petrusich </strong>Visits Tokyo</a><br /></span></div>
<p style="text-align: right;"><strong><span style="text-align: right;"></span></strong></p></div>

                </div>
                <!-- //current-issue -->
                
                            <!-- book -->
                <div class="col-xs-12 book hidden-sm hidden-md hidden-lg">
                    

<div class="custom"  >
	<a href="/magazine/itemlist/category/179-issue-95-winter-2016"><img src="/images/_ISSUECOVERS/_Module%20covers/OA95_COVER_module2.jpg" alt="OA95 COVER module2" /></a></div>

                </div>
                <!-- //book -->
                
            
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div></div></div> 



  
	<!-- SPOTLIGHT 2 -->
    
	<div class=" t3-sl t3-sl-2">
    	<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module footertext " id="Mod110"><div class="module-inner"><div class="module-ct">

<div class="custom footertext"  >
	<div style="float: left; width: 80%;">
<h5><a href="/advertise">ADVERTISE</a> | <a href="/press-room">PRESS ROOM</a> | <a href="/privacy-policy">PRIVACY POLICY</a> | <a href="https://www.z2systems.com/np/clients/oxford/donation.jsp" target="_blank">DONATE</a></h5>
</div>
<div style="float: right; width: 20%; color: #999;">
<h6> <a href="http://www.pixelperfectcreative.com" target="_blank" style="color: #999;">BUILT BY PIXEL PERFECT</a></h6>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
        </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
    <!-- BACK TO TOP -->
    <div id="back-to-top" class="back-to-top t3-hide">
    <i class="fa fa-angle-double-up"></i>
    </div>
    <script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top')[$(window).scrollTop() > 0 ? 'addClass' : 'removeClass']('reveal');
      });
    });
  })(jQuery);
  //]]>
</script>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>