
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-101 home j38 mm-hover'>

<head>
	<base href="http://www.oxfordamerican.org/item/1397-look-listen-linger" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Liner Notes,Kentucky Music,Issue 99,Linefork,Lee Sexton,Vic Rawlings,Roscoe Holcomb,Eastern Kentucky,Appalshop" />
	<meta name="title" content="Look, Listen, and Linger" />
	<meta name="author" content="Walker Reiss" />
	<meta property="og:url" content="http://www.oxfordamerican.org/item/1397-look-listen-linger" />
	<meta property="og:title" content="Look, Listen, and Linger" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.oxfordamerican.org/media/k2/items/cache/48d9183939c22aecd6e3100a88c4ac96_XS.jpg" />
	<meta name="image" content="http://www.oxfordamerican.org/media/k2/items/cache/48d9183939c22aecd6e3100a88c4ac96_XS.jpg" />
	<meta property="og:description" content="Writing and art from or about the South. Published Quarterly." />
	<meta name="description" content="Writing and art from or about the South. Published Quarterly." />
	<title>Look, Listen, and Linger</title>
	<link href="/templates/oa/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.oxfordamerican.org/component/search/?Itemid=101&amp;id=1397:look-listen-linger&amp;format=opensearch" rel="search" title="Search Oxford American" type="application/opensearchdescription+xml" />
	<link href="/templates/oa/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/off-canvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/error.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Crimson+Text:400,700,700italic,400italic|Merriweather+Sans:400,700,800,300" rel="stylesheet" type="text/css" />
	<link href="/templates/oa/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="http://www.oxfordamerican.org/media/com_subscriberanalytics/css/pure-drawer.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"735b80799ddce51da7e27149e973f0b6","system.paths":{"root":"","base":""},"rl_modals":{"class":"modal_link","defaults":{"transition":"fade","opacity":"0.7","width":"40%","maxWidth":"95%","maxHeight":"95%","fixed":"1","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"disable_background_scrolling":0,"disable_on_mobile":0,"disable_on_mobile_splash":0,"mobile_max_width":767,"open_by_url":null}}</script>
	<script src="/media/system/js/core.js?c3f3abf88ccbe7f8b30b7850eaa7269f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?c3f3abf88ccbe7f8b30b7850eaa7269f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c3f3abf88ccbe7f8b30b7850eaa7269f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c3f3abf88ccbe7f8b30b7850eaa7269f" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=9.5.4.p" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/oa/js/script.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58621575-1', 'auto');
  ga('send', 'pageview');
</script>
<meta name="p:domain_verify" content="0151c7dd53cb7b8ac8f3b83450f660c5"/>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<div id="header">
<div class="t3-mainnav-offset-top hidden-sm hidden-md hidden-lg">
  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked  nav-pills">
<li class="item-101 current active"><a href="/" >Home</a></li><li class="item-146"><a href="/magazine" >Magazine</a></li><li class="item-171"><a href="/music" >Music</a></li><li class="item-151"><a href="/subscribe" >Subscribe</a></li><li class="item-150 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-352">	<a href="https://givingtuesday.razoo.com/story/Gt2017" target="_blank" >Women Writers Fund</a></li><li class="item-247">	<a href="/members" >Membership</a></li><li class="item-353"><a href="/join-and-give/donate" >Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" >Thank You</a></li></ul></li><li class="item-149">	<a href="http://store.oxfordamerican.org/" target="_blank" >Store</a></li><li class="item-108 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">About<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" >History</a></li><li class="item-142"><a href="/about/masthead" >Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" >Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" >Submissions</a></li><li class="item-368"><a href="/about/fellowship" title="fellowship" >Fellowship</a></li><li class="item-153"><a href="/about/jobs" >Jobs</a></li><li class="item-310">	<a href="/events" >Events</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="352" data-level="2">
<a itemprop='url' class=""  href="https://givingtuesday.razoo.com/story/Gt2017" target="_blank"   data-target="#">Women Writers Fund</a>

</li>
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class=""  href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>
  
<div id="top" class="container hidden-xs">
	<div class="row">
		            <!-- topmenu -->
            <div class="col-xs-12 col-sm-8 col-md-10 topmenu">
                <ul class="nav  nav-pills nav-stacked ">
<li class="item-133"><a href="/contact" >Contact</a></li><li class="item-134"><a href="/newsletter" >Newsletter</a></li><li class="item-308"><a href="/events" >Events</a></li><li class="item-372"><a href="/subscriber-login" >
Subscriber Login</a></li></ul>

            </div>
            <!-- //topmenu -->
            
    
		            <!-- socials -->
            <div class="col-xs-12 col-sm-4 col-md-2 socials">
                <ul class="nav  nav-pills nav-stacked ">
<li class="item-136">	<a href="https://twitter.com/oxfordamerican/" target="_blank" ><img src="/images/socials/tweeter.png" alt="Twitter" /></a></li><li class="item-137">	<a href="https://www.facebook.com/oxfordamerican" target="_blank" ><img src="/images/socials/facebook.png" alt="Facebook" /></a></li><li class="item-138">	<a href="http://instagram.com/oxfordamerican" target="_blank" ><img src="/images/socials/instagram.png" alt="Instagram" /></a></li><li class="item-139">	<a href="https://www.youtube.com/user/oxfordamerican" target="_blank" ><img src="/images/socials/video.png" alt="YouTube" /></a></li></ul>

            </div>
            <!-- //socials -->
            
        
	</div>
</div>    

<!-- HEADER -->
<header id="t3-header"><div class="container t3-header">
	<div class="container-inner">
        <div class="row">
    
            <!-- LOGO -->
            <div class="col-xs-12 col-sm-12 col-md-5 logo">
                <div class="logo-image">
                    <a href="/" title="Oxford American">
                                                    <img class="logo-img" src="/images/logo.png" alt="Oxford American" />
                                                                        <span>Oxford American</span>
                    </a>
                    <small class="site-slogan"></small>
                </div>
            </div>
            <!-- //LOGO -->
    
                            <!-- current-issue -->
                <div class="col-xs-12 col-sm-12 col-md-4 current-issue hidden-xs">
                    

<div class="custom"  >
	<h4><span style="font-size: 15pt;"><strong><br /><a href="/magazine/itemlist/category/185">KENTUCKY MUSIC ISSUE</a><br /></strong></span></h4>
<p style="text-align: right;"><a href="/item/1366-border-wars">Hip-hop’s border wars, by </a><strong><a href="/item/1366-border-wars">Zandria F. Robinson</a><br /></strong><a href="/item/1365-blank-place"><strong>Amanda Petrusich</strong> on Richard Hell after Lexington</a><br /><a href="/item/1369-watershed">Kentucky’s Phipps Family Legacy, by </a><strong><a href="/item/1369-watershed">Silas House</a><br /></strong><a href="/item/1367-death-rattle"><strong>John Jeremiah Sullivan</strong>&nbsp;on playing the old jawbone</a><br /><em><span style="text-decoration: underline;"><a href="https://www.oxfordamericangoods.org/collections/featured-products/products/issue-99-19th-annual-southern-music-issue-cd-kentucky" target="_blank" rel="noopener noreferrer">Order the <strong>Kentucky Music Issue &amp; CD</strong></a></span><br /></em></p></div>

                </div>
                <!-- //current-issue -->
                
                            <!-- book -->
                <div class="col-xs-12 col-sm-12 col-md-3 book hidden-xs">
                    

<div class="custom"  >
	<a href="/magazine/itemlist/category/185"><img src="/images/_ISSUECOVERS/_Module%20covers/OA99_COVER_module.jpg" alt="OA99 COVER module" /></a></div>

                </div>
                <!-- //book -->
                
    
        </div>
    </div>
</div></header>
<!-- //HEADER -->

<div class="t3-mainnav-offset hidden-xs">

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		

							
<button class="btn btn-primary off-canvas-toggle hidden-sm hidden-md hidden-lg" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-3">
  Oxford American - Navigation
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Main Menu</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module modulesearch-bar " id="Mod121"><div class="module-inner"><div class="module-ct"><div class="searchsearch-bar">
	<form action="/" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Search</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="181" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked  nav-pills">
<li class="item-101 current active"><a href="/" >Home</a></li><li class="item-146"><a href="/magazine" >Magazine</a></li><li class="item-171"><a href="/music" >Music</a></li><li class="item-151"><a href="/subscribe" >Subscribe</a></li><li class="item-150 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-352">	<a href="https://givingtuesday.razoo.com/story/Gt2017" target="_blank" >Women Writers Fund</a></li><li class="item-247">	<a href="/members" >Membership</a></li><li class="item-353"><a href="/join-and-give/donate" >Donate</a></li><li class="item-354"><a href="/join-and-give/thank-you" >Thank You</a></li></ul></li><li class="item-149">	<a href="http://store.oxfordamerican.org/" target="_blank" >Store</a></li><li class="item-108 deeper dropdown parent">	<a class="dropdown-toggle" href="#"  data-toggle="dropdown">About<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/about/history" >History</a></li><li class="item-142"><a href="/about/masthead" >Masthead</a></li><li class="item-154"><a href="/about/newsstand-locations" >Newsstand Locations</a></li><li class="item-141"><a href="/about/submission-guidelines" >Submissions</a></li><li class="item-368"><a href="/about/fellowship" title="fellowship" >Fellowship</a></li><li class="item-153"><a href="/about/jobs" >Jobs</a></li><li class="item-310">	<a href="/events" >Events</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar col-sm-10 hidden-xs">
			<div  class="t3-megamenu animate fading"  data-duration="700" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active" data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name'  data-id="146" data-level="1">
<a itemprop='url' class=""  href="/magazine"   data-target="#">Magazine </a>

</li>
<li itemprop='name'  data-id="171" data-level="1">
<a itemprop='url' class=""  href="/music"   data-target="#">Music </a>

</li>
<li itemprop='name'  data-id="151" data-level="1">
<a itemprop='url' class=""  href="/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">Join &amp; Give<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="352" data-level="2">
<a itemprop='url' class=""  href="https://givingtuesday.razoo.com/story/Gt2017" target="_blank"   data-target="#">Women Writers Fund</a>

</li>
<li itemprop='name'  data-id="247" data-level="2">
<a itemprop='url' class=""  href="/members"   data-target="#">Membership</a>

</li>
<li itemprop='name'  data-id="353" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/donate"   data-target="#">Donate </a>

</li>
<li itemprop='name'  data-id="354" data-level="2">
<a itemprop='url' class=""  href="/join-and-give/thank-you"   data-target="#">Thank You </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="1">
<a itemprop='url' class=""  href="http://store.oxfordamerican.org/" target="_blank"   data-target="#">Store</a>

</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="#"   data-target="#" data-toggle="dropdown">About<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/about/history"   data-target="#">History </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/about/masthead"   data-target="#">Masthead </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/about/newsstand-locations"   data-target="#">Newsstand Locations </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/about/submission-guidelines"   data-target="#">Submissions </a>

</li>
<li itemprop='name'  data-id="368" data-level="2">
<a itemprop='url' class=""  href="/about/fellowship"  title="fellowship"   data-target="#">Fellowship </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/about/jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="310" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>
        		<div id="search-bar" class="col-sm-2">
        	

<div class="custom"  >
	<script>
  (function() {
    var cx = '016639192344920322818:xcpzj06hp04';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>

        </div>
            
	</div>
</nav>
<!-- //MAIN NAVIGATION -->

</div>  
</div>  

  


  


  


  
<div id="t3-mainbody"><div class="t3-mainbody"><div class="container"> 
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
				        
						<div id="system-message-container">
	</div>

						<!-- 1 START: Call to prepare extra fields --> 
    


<!-- END: Call to prepare extra fields -->

<!-- Start K2 Item Layout -->
<span id="startOfPageId1397"></span>

<div id="k2Container" class="itemView sponsoredContentItem">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
			        <div class="itemCategory">
            <a href="/itemlist/category/160-web-features">Web Feature</a>
        </div>
        
		  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Look, Listen, and Linger
	  	
	  </h2>
	  	  <div class="itemMeta">
		        <!-- Item category 
        <div class="itemCategory">
            <a href="/itemlist/category/160-web-features">Web Feature</a>
        </div>-->
              
	  				<!-- Item Author -->
			<span class="itemAuthor">
				By&nbsp;
								<a rel="author" href="/itemlist/user/1002-walkerreiss">Walker Reiss</a>
							</span>
			
						<!-- Date created -->
			<span class="itemDateCreated">|&nbsp;
				January 5, 2018			</span>
			           <!-- EXTRA FIELDS --> <!-- END EXTRA FIELDS --> 
	  </div>
	  


	  
	 
				  <!-- Item Image -->
		  <div class="itemImageBlock">
			  <span class="itemImage">
				<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/48d9183939c22aecd6e3100a88c4ac96_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/48d9183939c22aecd6e3100a88c4ac96_XL.jpg" alt="Lee Sexton" style="width:900px; height:auto;" />
				</a>
			  </span>

			  			  <!-- Image caption -->
			  <span class="itemImageCaption">Lee Sexton</span>
			  
			  		  </div>
		  
	
	  

	<div class="itemHeader">

	


  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  

	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p><em><em>In addition to more than twenty profiles, essays, interviews, and tributes, the</em>&nbsp;<span style="text-decoration: underline;"><a href="/magazine/itemlist/category/185">2017&nbsp;Kentucky Music Issue</a></span>&nbsp;comes packaged with a 27-track CD, with accompanying liner notes to the songs in the magazine. And since we couldn’t include every great artist and song from the Commonwealth, we’re pleased to present a series of web-exclusive liner notes to recognize even more of Kentucky’s rich music legacy.</em></p>
<hr />
<h2 class="h4"><em><em>A conversation with Vic Rawlings</em></em></h2>
<hr />
<p>&nbsp;</p>
<p><span class="dropCaps">T</span>oward the end of “<span style="text-decoration: underline;"><a href="/item/1367-death-rattle">Death Rattle</a></span>,” an essay published in this magazine’s Kentucky music issue, John Jeremiah Sullivan encounters a man named Vic Rawlings, who has just finished codirecting <em>Linefork,</em> a documentary<em>.</em> Sullivan’s piece—about the roots of the quijada, a percussion instrument traditionally associated with the music of Latin America—winds from Peru to the American South and ends on his conversation with Rawlings about Lee Sexton, a banjo player and fiddler from Eastern Kentucky and the subject of <em>Linefork, </em>which Sullivan describes as “a series of long, still shots, mostly of Lee Sexton and his wife Opal, but each shot so absorbing, I watched the whole thing with a kind of suspense.” I was fact-checking Sullivan’s essay, and I was intrigued by this “slow cinema” project, as Sullivan calls it. When the opportunity arose to watch <em>Linefork </em>and ask Rawlings some questions, I happily took it.</p>
<p>Reading that the shots are long and still did little to prepare me for this beautiful and meditative film. <em>Linefork</em> opens with a shot of a freight train emerging from the top left of the screen, coming around a bend, and disappearing off the bottom in the middle. You hear it before you see it. The first cars disappear off the bottom of the screen, and the train progresses for roughly two full minutes (it’s a long train). The effect was something akin to feeling stressed, then taking a deep breath and exhaling very slowly. In those two minutes, <em>Linefork</em> had drawn me into its slow, deliberate world. (According to Rawlings, there are only eighty-six shots in <em>Linefork,</em> which has a run time of ninety-six minutes.) In a conversation with Rawlings over e-mail, his dedication to the craft of preserving music, and his desire to introduce viewers to a singular place that they would not otherwise experience, was immediately apparent.</p>
<hr />
<p><strong>Why were you drawn to Lee Sexton?</strong></p>
<p>Lee Sexton is a living master with four tracks on <em>Mountain Music of Kentucky</em><em>,</em> a beautiful Smithsonian Folkways record from 1960. It remains a favorite record of mine—has been since I first heard it in the mid-nineties. I went to a few places mentioned in the liner notes when I made my first trip to Eastern Kentucky in 2004. My first stop was Roscoe Holcomb’s grave; it turns out he and Lee are cousins. After that, hoping to find Lee, I asked where Linefork was, and I was directed to drive along a two-lane road. I expected to find a small town or a store somewhere along there and planned to ask again about Lee. There was no town center, not even a gas station, and I spent most of the day searching.</p>
<p>At a music store in Whitesburg, I asked if Lee was still alive and if he took visitors—yes, and yes. They drew a stick map for me on the counter to the end of a road named Dead End Road. I wondered if a joke was being played on me, but when I followed the map, Lee was sitting on his porch waving me in. Within minutes I was hearing music I never really thought I’d be able to find, other than on a recording. I was already teaching the instrument at that time, but this was the moment I really first heard the banjo.</p>
<p>Lee’s style is absolutely idiosyncratic and raw to a punk degree—that appeals to me. His sound is based in the deep past, but there’s no hint of nostalgia; he’s actually got those roots. Lee picks with just his thumb and index finger and uses the older, weirder tunings and some of the vibe of very early bluegrass, which I like, too.</p>
<p>After spending time with Lee and hearing him play at his house, it’s easy to understand that the music belongs there. It also makes perfect sense at a square dance, but really no sense as concert music; it’s much more social. I hope the film will give audiences a sense of that.</p>
<p><strong>What is your own background as a musician? </strong></p>
<p>I grew up in Ohio mall culture and discovered electric guitar in high school, via arena rock. I didn’t get a banjo until after college, while doing sound design for an adventurous theater group in Boston. That work ultimately brought me to the Boston noise scene and the electroacoustic and sound-based music I’ve focused on for the past couple of decades, and it’s how I initially met <em>Linefork</em> codirector Jeff Silva and [experimental electronic musician] Ernst Karel—we’ve known each other for years. Recently, I’ve become involved with sound installation, too. I’ve always followed the things that interest me most at the time. I am also a teacher—guitar, banjo, mandolin, noise, composition/improvisation, etc. Old-time banjo has a physical, mechanical aspect; flexibility is inherent to the process of playing, so it is improvisational at its core.</p>
<p>The two-music-lives thing is a challenge at times, but it all fits somehow.<br /><br /><strong><em>Linefork</em></strong><strong> is a “slow film” documentary and includes no narration or interviews. What informed your choice to work in this style?</strong></p>
<p>As a noise musician, I’m very interested in how duration affects listening—a depth comes to sounds that might initially appear plain. Duration in film also allows new meanings to emerge; virtually any shot gets more interesting if you’re paying attention. There’s a breaking point to that too, obviously, and that’s where judgement calls come in.</p>
<p>We wanted viewers to have a sensory experience rather than one based on language formed by experts or—worse—written by us. We purposefully avoided narrative to allow the characters and setting to be central. They’re what this is about. Narration and narrative take up a lot of room. Steering clear of those elements allowed us to open the lens onto the subjects themselves.</p>
<p>There is no overt story in <em>Linefork</em><em>, </em>other than Lee and Opal, the things they do, their home, and the places they go. Spoiler alert: This isn’t a redemption tale or a story of late-found fame. No talking heads (not even Henry Rollins), no archival footage, no music or narration overlaid on quiet landscapes, no big event at the end. We’re not offering an explanation or a conclusion. We want to invite viewers to see and hear for themselves, so we allow them to look, to see a shot longer, to listen.</p>
<p><strong>What motivated moving from music into filmmaking?</strong></p>
<p>When I got home from my first trips to Linefork in the early 2000s, I wanted to tell my friends where I had been and who I’d met; it was not possible for me to adequately do that by talking about it. When I went back in 2012, it was with a camera Jeff helped me select. He taught me to shoot, and Ernst taught me how to think about recording sound for film. These guys are at the top of their craft, so it was a steep learning curve for me. Jeff and I later went there as a duo—I alternated between camera and sound for these shoots—and I made a few trips solo, doing sound and image.</p>
<p>Lee’s playing is utterly unique, close to becoming a lost art. As a teacher and player I didn’t want that to happen. I’d been back to learn from Lee over the course of several years following my first visit. Being in the room with him made learning possible—you can see in the film the energy Lee brings to his teaching—but when I got home again, I found it near impossible to pick up where I’d left off. I needed to see it, and cameras help with that. There is a subgenre called “salvage ethnography.” It sounds so desperate! And it is. Once things are gone, they are gone. Digital files don’t save a culture, either, but they’ll enable future teaching and learning, a way for some form of continuation.</p>
<p><strong><em>Linefork</em></strong><strong> was filmed over multiple years. Why did you decide to film over an extended period of time?</strong></p>
<p>We spent nearly a month in Linefork recording, spread out over three years. It takes time to develop a relationship that allows for any significant depth and openness. Bringing a camera into someone’s home and life changes the vibe in the room. The first day’s shooting of a trip often didn’t produce much good footage. It takes time to settle in. After a few days, things start happening.</p>
<p>Lee certainly understands the standard process of ethnography. He’s been involved with it since John Cohen recorded him in 1959. We wanted to get beyond that first layer. Lee once told me of consciously amping up his persona for the festivals. He understands that there is something that is expected of him in that performance role, something that people might be looking for from him. Ultimately, the time we spent there, filming and not filming, allowed a fuller, more faithful picture. We all got more comfortable with the project.</p>
<p><strong>Eastern Kentucky has its own history of troubled relationships with documentarians—Hugh O’Connor was killed while filming a documentary in Letcher County. How did the residents of Linefork respond to your project?</strong></p>
<p>There is an outtake on <span style="text-decoration: underline;"><a href="http://linefork.com/trailer/" target="_blank" rel="noopener noreferrer">linefork.com</a></span> in which Lee mentions <em>Stranger with a Camera </em>to Jeff. This film by Appalshop’s Elizabeth Barret examines the context of O’Connor’s death and the role outside media has played in the region over time. That history was something we were very conscious of, and we remain very aware of our position as outsiders. That being said, people were very welcoming when they knew we were with Lee. He often asked permission on our behalf when we were out shooting.</p>
<p>I clearly remember Lee’s first comment after we screened the final version of the film on his flat-screen: “There ain’t a thing wrong with that.” Opal was also pleased, as were a few of the musicians we showed it to who appear briefly in the film. Of course it was gratifying and a relief to hear that, but we didn’t make the film to please Lee, Opal, or anyone in particular. We presented footage that echoed the experience we had when we were with Lee and Opal. We knew certain shots, particularly those showing age or material poverty, would be a challenge for some audiences, but we also knew they were vital parts of the whole.</p>
<p><strong>How do you strike a balance between honestly showing what you find, and presenting footage that may feed viewers’ stereotypes of rural America? </strong></p>
<p>It’s complex. Balance is indeed the word. It’s still shocking to me that anyone with a camera, myself included, gets to present the elements they feel give voice to the story they choose to tell. Hopefully they’re not jerks. (There was no job interview; Jeff and I nominated ourselves to do this.) Lee and Opal shared generously with us, helping us gain access to many environments as well as welcoming us into their own home, and they trusted us to handle the material responsibly. In the editing room we made efforts to not amplify or suppress any aspect we recorded, attempting to refer to the whole of our experiences while we were there. Sanitizing would clearly be as much a mistake as fetishizing, amplifying, or exoticizing.</p>
<p>As much as we wanted to convey a sense of what makes the film’s subjects unique, there’s also a vital universality that I feel is present in the footage; we chose shots that would help to emphasize commonality. <em>Linefork</em> is not about Appalachia in general. It is about two specific, rather exceptional people.</p>
<p><strong>What do you want audiences to take away from watching <em>Linefork</em>?</strong></p>
<p>A high school student relayed to me that she found herself more aware of the sounds of everyday life after seeing <em>Linefork</em>. That is something that may seem small but is, I think, immensely important. One person who grew up near Linefork was particularly taken with Opal’s presence in the film: the acknowledgement and representation of her as an equal player, of her role in Lee’s life, the importance of that partnership in the film.</p>
<p>We want audiences to know about people they’ll probably never meet who live in a place they may never visit. With less mythology, less characterization and caricature, we meet people more directly. When we meet them this way, we recognize them, and ourselves. We are all aging, we all want love in our lives, we all have something to share with people, and we are all vulnerable. I can say that my own prejudices and assumptions were challenged by the experiences I’ve had with Lee and Opal and by the process of making this film. I would be very happy for viewers to have a similar experience.</p>
<hr />
<p><em>Watch the trailer for </em>Linefork&nbsp;&nbsp;</p>
<iframe src="https://player.vimeo.com/video/78389212?title=0&amp;byline=0&amp;portrait=0" frameborder="0" width="600" height="338" allowfullscreen="allowfullscreen" webkitallowfullscreen="" mozallowfullscreen=""></iframe><hr />
<h4><em><span style="text-decoration: underline;"><a href="https://www.oxfordamericangoods.org/collections/music-issues/products/issue-99-19th-annual-southern-music-issue-cd-kentucky" target="_blank" rel="noopener noreferrer">Order the Kentucky Music Issue &amp; CD</a></span>.</em></h4>	  </div>
	  	  
		<div class="clr"></div>

	  		  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <ul class="itemTags">
		    		    <li><a href="/itemlist/tag/Liner%20Notes">Liner Notes</a></li>
		    		    <li><a href="/itemlist/tag/Kentucky%20Music">Kentucky Music</a></li>
		    		    <li><a href="/itemlist/tag/Issue%2099">Issue 99</a></li>
		    		    <li><a href="/itemlist/tag/Linefork">Linefork</a></li>
		    		    <li><a href="/itemlist/tag/Lee%20Sexton">Lee Sexton</a></li>
		    		    <li><a href="/itemlist/tag/Vic%20Rawlings">Vic Rawlings</a></li>
		    		    <li><a href="/itemlist/tag/Roscoe%20Holcomb">Roscoe Holcomb</a></li>
		    		    <li><a href="/itemlist/tag/Eastern%20Kentucky">Eastern Kentucky</a></li>
		    		    <li><a href="/itemlist/tag/Appalshop">Appalshop</a></li>
		    		  </ul>
	  </div>
	  		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	<div class="clearfix">
  		<div class="col-sm-0">
  			  		</div>
  		<div class="col-sm-12">
  			<div class="itemAuthorDetails">
		      <h3 class="itemAuthorName">
		      	<a rel="author" href="/itemlist/user/1002-walkerreiss">Walker Reiss</a>
		      </h3>

		      		      <p><p>Walker Reiss is a former <em>Oxford American</em> editorial intern.</p></p>
		      
		      
		      
					<!-- K2 Plugins: K2UserDisplay -->
					
		    </div>
  		</div>
  	</div>

    
  </div>
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/1397-look-listen-linger#startOfPageId1397">
					</a>
	</div>
	
	<div class="clr"></div>
	</div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod513"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/250" target="_blank" rel="noopener noreferrer"
							title="Learn more about upcoming events in Oxford, MS">
							<img
								src="http://www.oxfordamerican.org/images/banners/VisitOxford_300x250_JAN2018.png"
								alt="Learn more about upcoming events in Oxford, MS"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod502"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/237" target="_blank" rel="noopener noreferrer"
							title="Locally Labeled in Little Rock ">
							<img
								src="http://www.oxfordamerican.org/images/banners/LittleRockCVB_300x250_Bodacious.jpg"
								alt="Locally Labeled in Little Rock "
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod512"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/249" target="_blank" rel="noopener noreferrer"
							title="Learn more about Acura of Little Rock">
							<img
								src="http://www.oxfordamerican.org/images/banners/Acura_LittleRock_2017_300x250.JPG"
								alt="Learn more about Acura of Little Rock"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod511"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/248" target="_blank" rel="noopener noreferrer"
							title="Experience the Capital Hotel in Little Rock">
							<img
								src="http://www.oxfordamerican.org/images/banners/CapitalHotel_GIF_300x600_Take3.gif"
								alt="Experience the Capital Hotel in Little Rock"
								 width="300"								 height="600"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod282"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/28" target="_blank" rel="noopener noreferrer"
							title="Join the Oxford American Society">
							<img
								src="http://www.oxfordamerican.org/images/banners/OASOCIETYBADGE.jpg"
								alt="Join the Oxford American Society"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                            <!-- current-issue -->
                <div class="col-xs-12 current-issue hidden-sm hidden-md hidden-lg">
                    

<div class="custom"  >
	<h4><span style="font-size: 15pt;"><strong><br /><a href="/magazine/itemlist/category/185">KENTUCKY MUSIC ISSUE</a><br /></strong></span></h4>
<p style="text-align: right;"><a href="/item/1366-border-wars">Hip-hop’s border wars, by </a><strong><a href="/item/1366-border-wars">Zandria F. Robinson</a><br /></strong><a href="/item/1365-blank-place"><strong>Amanda Petrusich</strong> on Richard Hell after Lexington</a><br /><a href="/item/1369-watershed">Kentucky’s Phipps Family Legacy, by </a><strong><a href="/item/1369-watershed">Silas House</a><br /></strong><a href="/item/1367-death-rattle"><strong>John Jeremiah Sullivan</strong>&nbsp;on playing the old jawbone</a><br /><em><span style="text-decoration: underline;"><a href="https://www.oxfordamericangoods.org/collections/featured-products/products/issue-99-19th-annual-southern-music-issue-cd-kentucky" target="_blank" rel="noopener noreferrer">Order the <strong>Kentucky Music Issue &amp; CD</strong></a></span><br /></em></p></div>

                </div>
                <!-- //current-issue -->
                
                            <!-- book -->
                <div class="col-xs-12 book hidden-sm hidden-md hidden-lg">
                    

<div class="custom"  >
	<a href="/magazine/itemlist/category/185"><img src="/images/_ISSUECOVERS/_Module%20covers/OA99_COVER_module.jpg" alt="OA99 COVER module" /></a></div>

                </div>
                <!-- //book -->
                
            
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div></div></div> 



  
	<!-- SPOTLIGHT 2 -->
    
	<div class=" t3-sl t3-sl-2">
    	<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module footertext " id="Mod110"><div class="module-inner"><div class="module-ct">

<div class="custom footertext"  >
	<div style="float: left; width: 80%;">
<h5><a href="/advertise">ADVERTISE</a> | <a href="/press-room">PRESS ROOM</a> | <a href="/privacy-policy">PRIVACY POLICY</a> | <a href="https://www.z2systems.com/np/clients/oxford/donation.jsp" target="_blank">DONATE</a></h5>
</div>
<div style="float: right; width: 20%; color: #999;">
<h6> <a href="http://www.pixelperfectcreative.com" target="_blank" style="color: #999;">BUILT BY PIXEL PERFECT</a></h6>
</div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
        </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
    <!-- BACK TO TOP -->
    <div id="back-to-top" class="back-to-top t3-hide">
    <i class="fa fa-angle-double-up"></i>
    </div>
    <script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top')[$(window).scrollTop() > 0 ? 'addClass' : 'removeClass']('reveal');
      });
    });
  })(jQuery);
  //]]>
</script>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>